<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//b.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="dc.description" content="Cập nhật tin tức, video clip, hình ảnh Ngôi sao điện ảnh, ca nhạc, thể thao, thời trang lĩnh vực giải trí khác: tin hot, chuyện hậu trường showbiz, scandal sao Việt thế giới..">
<meta name="dc.subject" content="Ngôi sao - VnExpress">
<meta name="dc.created" content="2002-02-10">
<meta name="dc.publisher" content="VnExpress">
<meta name="dc.rights.copyright" content="VnExpress">
<meta name="dc.creator.name" content="VnExpress">
<meta name="dc.creator.email" content="webmaster@vnexpress.net">
<meta name="dc.identifier" content="https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html">
<meta name="dc.language" content="vi-VN">
<meta name="copyright" content="VnExpress"/>
<meta name="author" content="VnExpress"/>
<meta name="robots" content="index, follow">
<meta http-equiv="content-language" content="vi"/>
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html">
<meta name="twitter:title" content="MV 'Dường như anh đã' - Hoàng Yến Chibi - Ngôi sao">
<meta name="twitter:description" content="Sản phẩm nằm trong single mở đầu cho những dự án lớn của Á quân Học viện Ngôi sao 2014 trong năm 2016. Trên màn ảnh, Hoàng Yến Chibi cưỡi ngựa thành thục, tuy nhiên, sự thật, cô tập cưỡi ngựa chỉ trước khi quay khoảng 2 tiếng. -  Ngôi sao">
<meta name="twitter:image" content="https://ivcdn.vnecdn.net/ngoisao/images/web/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882_500x300.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<meta http-equiv="REFRESH" content="1800"/>
<title>MV 'Dường như anh đã' - Hoàng Yến Chibi - Ngôi Sao</title><meta name="description" content="Sản phẩm nằm trong single mở đầu cho những dự án lớn của Á quân Học viện Ngôi sao 2014 trong năm 2016. Trên màn ảnh, Hoàng Yến Chibi cưỡi ngựa thành thục, tuy nhiên, sự thật, cô tập cưỡi ngựa chỉ trước khi quay khoảng 2 tiếng.">
<meta name="keywords" content="video clip,giai tri"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1003765"/>
<meta name="tt_article_id" content="3372105"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://ivcdn.vnecdn.net/ngoisao/images/web/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882_500x300.jpg" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html" itemprop="url"/>
<meta property="og:title" content="MV 'Dường như anh đã' - Hoàng Yến Chibi - Ngôi sao" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Sản phẩm nằm trong single mở đầu cho những dự án lớn của Á quân Học viện Ngôi sao 2014 trong năm 2016. Trên màn ảnh, Hoàng Yến Chibi cưỡi ngựa thành thục, tuy nhiên, sự thật, cô tập cưỡi ngựa chỉ trước khi quay khoảng 2 tiếng. -  Ngôi sao" itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/images/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v30/ngoisao2016/ngoisao.min.css" media="all"/>
<link rel="amphtml" href="https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html"/>
<script language="javascript" type="text/javascript">var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/images';var domain_js='https://scdn.vnecdn.net/ngoisao/j/v29';var base_url='https://video.ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/c/v30';var img_url='https://scdn.vnecdn.net/ngoisao/images';var device_env=4;var SITE_ID=1002835;var PAGE_FOLDER=1003765;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://s.vnecdn.net/vnexpress/j/v49';var css_url_vne='https://s.vnecdn.net/vnexpress/c/v39';var img_url_vne='https://s.vnecdn.net/vnexpress/i/v44';var flash_url_vne='https://s.vnecdn.net/vnexpress/i/v44';</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});if(window.location.href.indexOf("vn_medium=box_topic")!=-1){ga('ho.set','dimension2','topic');}else if(window.location.href.indexOf("vn_medium=box_recommend")!=-1){ga('ho.set','dimension2','recommend');}ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-8','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script type="text/javascript">var ZONE_ADS=1;var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategory':'1002835'});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});var articleAds=0;var article_type=2;dataLayer.push({'pageSubcategory':'Nhạc'});dataLayer.push({'articleId':'3372105'});dataLayer.push({'articleTitle':'MV \'Dường như anh đã\' - Hoàng Yến Chibi'});dataLayer.push({'articleAuthor':'1198061785'});dataLayer.push({'articlePublishDate':'20160318140303'});dataLayer.push({'articleTags':'Hoàng Yến Chibi, ca sĩ Hoàng Yến Chibi'});dataLayer.push({'pageEmbed':'video'});dataLayer.push({'videoDuration':'290'});dataLayer.push({'articleAds':'1'});dataLayer.push({'pageTitle':'MV \'Dường như anh đã\' - Hoàng Yến Chibi - Ngôi sao'});dataLayer.push({'pagePath':'/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html'});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58308277-3','auto',{'name':'t0'});ga('t0.send','pageview');</script>
<script src="https://www.google-analytics.com/cx/api.js?experiment=bEVe8jgmSrCVUkJItJkxAg"></script>
<script>var chosenLabel,chosenVariationAB=cxApi.chooseVariation();ga("create","UA-83913235-7","auto",{"name":"ab2"});if(window.location.href.indexOf("cvar=BoxDungBoLo")!=-1){}if(window.location.href.indexOf("cvar=A")!=-1){}if(window.location.href.indexOf("cvar=B")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_A")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_B")!=-1){}</script>
<script>var PageTop=0;</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v29/ngoisao2016/jquery-2.0.0.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v29/flash.detect.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v29/videohtml5/modernizr-2.5.3.min.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v29/videohtml5/fpt-html5-player-v2-parser-ov-vn.js"></script></head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=19747654&cv=2.0&cj=1"/></noscript>
<!-- HEADER FOR TABLET -->
<div class="block_close_menu"></div>
<div id="divHeader" class="width_common">
<div class="btn_control_col_left"></div>
<div class="" id="header_web_mobile">
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
<div class="hSearch_tablet right">
<div class="search_tablet">
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="txt-search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btt_search inputSubmit" value=""/>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="box_col_left" class="block_more_info">
<div id="header_web">
<div class="btn_control_col_left open"></div>
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
</div>
</div>
<div class="box_width_common">
<ul class="list_item_panel">
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a" title="Châu Á">Châu Á</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood" title="Hollywood">Hollywood</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h" title="24h">24h</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/chuyen-la" title="Chuyện lạ">Chuyện lạ</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Thương trường</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thời trang</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style" title="Sao style">Sao style</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/xu-huong" title="Xu hướng">Xu hướng</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/tu-van" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Làm đẹp</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep" title="Sao đẹp">Sao đẹp</a>
<a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Bên lề</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Gia đình</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/gia-dinh/go-roi" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Chơi Blog</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Ăn chơi</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/an-choi/an-gi" title="Ăn gì">Ăn gì</a>
<a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Trắc nghiệm</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Cưới</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau" title="Cô dâu">Cô dâu</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang" title="Cẩm nang">Cẩm nang</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi" title="Ảnh cưới">Ảnh cưới</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Dân chơi</a></li>
<li class="has_sub"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a><strong class="havecap2">
&nbsp;</strong>
<div class="cap2">
<a href="https://video.ngoisao.net/giai-tri" title="Giải trí">Giải trí</a>
<a href="https://video.ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
<a href="https://video.ngoisao.net/phong-cach" title="Phong cách">Phong cách</a>
<a href="https://video.ngoisao.net/24h" title="24h">24h</a>
<a href="https://video.ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
</div>
</li>
</ul>
<div class="sub_desktop"></div>
<div class="footer_bottom">
<p class="bold_text_top"><strong>Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</strong></p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, Phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội.<br/>Email: webmaster@ngoisao.net<br/>
Điện thoại: 024 7300 9999 - Ext: 4546<br/></p>
<div class="btn_contact_cm"><span class="hotline_ft_m">Hotine: 01292 333 444</span></div>
<div class="ads_text_box width_common"><span>Quảng cáo:</span></div>
<div class="width_common two_btn">
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm left"><span class="hotline_ft_m">0914 864 591</span></a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm right"><span class="ads_icon_blue">Thông tin liên lạc</span></a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Cưới</a></li>
<li class="active"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
</div>
</div>
<!-- End Sticky bar --><!-- Header PC -->
<div id="header" class="width_common">
<div class="container">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"><img src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisaologo.svg" alt="Ngôi sao logo"></a>
</div>
<div class="hRight">
<div class="hSearch">
<div class="search">
<div class="leftS"></div>
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btn_search inputSubmit" value=""/>
</form>
</div>
<script>$(document).ready(function(){var dayName=new Array("Chủ nhật","Thứ hai","Thứ ba","Thứ tư","Thứ năm","Thứ sáu","Thứ bảy");var monName=new Array("1","2","3","4","5","6","7","8","9","10","11","12");var now=new Date();var str_time=dayName[now.getDay()]+', '+now.getDate()+'/'+monName[now.getMonth()]+'/'+now.getFullYear()+', '+now.getHours()+':'+now.getMinutes()+' (GMT+7)';$('.tm').html(str_time);});</script>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" class="contact-ads" target="_blank">Liên hệ quảng cáo</a>
<span class="tm"></span>
</div>
<div id="navigation">
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Cưới</a></li>
<li class="mnu_video"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video<i class="zmdi zmdi-chevron-down zmdi-hc-fw"></i></a>
<div class="drop_menu_hover"><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi">Dân chơi</a></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- End Header PC -->
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Cưới</a></li>
<li><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Dân chơi</a></li>
<li class="active"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
<div class="search-field">
<div class="container">
<form action="https://ngoisao.net/search?s=">
<input type="text" class="input_search search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
</form>
</div>
</div>
</div>
</div>
<!-- End Sticky bar -->
<div id="QC_TOP" class="width_common">
<div class="container" id="TOP_BANNER">
<div class="container" id="TopBanner">
<div class="maxhead">
<ins class="adsbyeclick" data-zone="4010" data-ad-width="970" data-ad-height="250" data-ad-ivid="0">
</ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div>
</div>
</div>	<div id="wrapper_container" class="width_common page_detail">
<div id="container" class="">
<div id="navigation_folder" class="width_common">
<ul>
<li id="mnutop_01" class="active"><a href="https://video.ngoisao.net">Video</a></li>
<li id="mnutop_02" class="active"><a href="/giai-tri" title="Giải trí">Giải trí</a>
</li>
<li id="mnutop_02" class="active"><a href="/giai-tri/nhac" title="Nhạc">Nhạc</a>
</li>
<li>|</li>
<li>
<a href="https://video.ngoisao.net/giai-tri/show-truyen-hinh" title="Show truyền hình">Show truyền hình</a>
</li>
<li>
<a href="https://video.ngoisao.net/giai-tri/phim" title="Phim">Phim</a>
</li>
<li>
<a href="https://video.ngoisao.net/giai-tri/sao" title="Sao">Sao</a>
</li>
</ul>
</div>
<div id="box_video_left" class="page_video_detail width_common">
<div class="fck_detail  detailVideo detailVD detailCT ">
<div class="avata">
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/j/v29/videohtml5/fp-style.css" media="all"/>
<script>var data240='';var data360='';var data480='';var data720='';</script>
<script>var data360='https://v.vnecdn.net/ngoisao/video/web/mp4/360p/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4';</script>
<script>var data480='https://v.vnecdn.net/ngoisao/video/web/mp4/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4';</script>
<script language="javascript" type="text/javascript">var w=$("#block_pagevideo").width();var h=$("#block_pagevideo").height();var hvideo=parseInt((w*9)/16);$('video').attr('width',w);$('video').attr('height',hvideo);$("#default_html5").css({'width':w,'height':hvideo,'background':'#000'});var html5_support=false;var obj=document.createElement('video');if(obj.canPlayType('video/mp4')=="maybe"||obj.canPlayType('video/mp4')=="probably"){html5_support=true;}else{html5_support=false;}var thumbnail_url="https://ivcdn.vnecdn.net/ngoisao/images/web/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882_240x144.jpg";var flashDetectInstalled=FlashDetect.installed;var share_url='https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html';var thumbnail_url="https://ivcdn.vnecdn.net/ngoisao/images/web/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882_240x144.jpg";var moreUrl='https://video.ngoisao.net/video/vne-more/id/3372105/exclude/3372105';var adszoneid='883';var article_title='MV  Dường như anh đã  - Hoàng Yến Chibi';var bs='st=0&bs=0&pt=0';var sizedatanew='activemode={active_mode}&amp;data360=https://v.vnecdn.net/ngoisao/video/web/mp4/360p/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4&amp;data480=https://v.vnecdn.net/ngoisao/video/web/mp4/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4';if(sizedatanew==''){sizedatanew='';}if(html5_support==true){sizedatanew=' data-360= https://v.vnecdn.net/ngoisao/video/web/mp4/360p/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4  data-480= https://v.vnecdn.net/ngoisao/video/web/mp4/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4  active-mode= {active_mode} ';}var sizecount=2;var videoSource='https://v.vnecdn.net/ngoisao/video/web/mp4/360p/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4';if(sizecount==1){videoSource='https://v.vnecdn.net/ngoisao/video/web/mp4/360p/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4';}var acmove='360';var videourl=videoSource;var activemode;var videoSource240p=false;var videoSource360p='https://v.vnecdn.net/ngoisao/video/web/mp4/360p/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4';var videoSource480p='https://v.vnecdn.net/ngoisao/video/web/mp4/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.mp4';var videoSource720p=false;</script>
<div class="box_new">
<div class="player_video avata" id="block_pagevideo" style="margin-bottom:5px !important;">
<div style="position: relative;width:100%;">
<div id="default_html5"></div>
<div id="block_video_html5" style="top: 0px; left: 0px;background-color:#000;z-index:1;margin-bottom:0 !important;overflow:hidden;">
<video id="media-video" data-ex="" preload playsinline webkit-playsinline ads="" adsconfig="" src="https://v.vnecdn.net/vnexpress/video/video_default.mp4" type="video/mp4" style="width:100%; height:100%;"></video>
<div id="adContainer" style="display:none;position: absolute; top: 0px; left: 0px;z-index:2;"></div>
</div>
<div class="embed-video" id="videoContent" style="position: relative; top: 0px; left: 0px;"></div>
</div>
</div>
</div>
<script type="text/javascript">var showads=1;$(document).ready(function(){try{urlshare='https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html';var playertype=1;if(html5_support==true){playertype=2;}var loadtype=0;var videoidlib=0;var groupid=3372105;var articleid=3372105;var videoid=81774;if(playertype){if(pagename=='videogroup'){var kgroup=document.createElement('script');kgroup.setAttribute('src','//la.vnecdn.net/media/video?ac=play&id='+videoidlib+'&type=200&siteId=34&player='+playertype+'&articleId='+groupid+'&url='+base_url+window.location.pathname+'&showads='+showads);kgroup.setAttribute('type','text/javascript');kgroup.setAttribute('charset','utf-8');document.getElementsByTagName('head')[0].appendChild(kgroup);}else{var k=document.createElement('script');k.setAttribute('src','//la.vnecdn.net/media/video?ac=play&id='+videoid+'&type=200&siteId=34&player='+playertype+'&articleId='+articleid+'&url='+base_url+window.location.pathname+'&showads='+showads);k.setAttribute('type','text/javascript');k.setAttribute('charset','utf-8');document.getElementsByTagName('head')[0].appendChild(k);}}article_title='MV Dường như anh đã - Hoàng Yến Chibi - Ngôi sao -  Ngôi sao';var article_description='';var article_image='https://ivcdn.vnecdn.net/ngoisao/images/web/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882_500x300.jpg';}catch(e){}});</script>
<script type="text/javascript">var cateId=1003765;var titlevideo='MV Dường như anh đã - Hoàng Yến Chibi';var videoIdCurrent=3372105;var checkMobile=4;var groupid=3372105;var pagename='detail';var desc_share_url='[description_url]';var timestamp=1536204614;var catename='Video';var fosp_isp='';var fosp_ip='';var fosp_aid='';var fosp_country='';var fosp_location='';var fosp_location_zone='';var videoid=81774;var video_license='0';</script>
<script language="javascript" type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v29/videohtml5/playvideohtml5.js"></script>
<iframe src="//video.vnexpress.net/trackingother.php?id=3372105&t=0" style="display:none;border:none;padding:0px;margin:0px;" width="0" height="0"></iframe>
</div>
<h1 class="title">MV 'Dường như anh đã' - Hoàng Yến Chibi</h1>
<p class="">Sản phẩm nằm trong single mở đầu cho những dự án lớn của Á quân Học viện Ngôi sao 2014 trong năm 2016. Trên màn ảnh, Hoàng Yến Chibi cưỡi ngựa thành thục, tuy nhiên, sự thật, cô tập cưỡi ngựa chỉ trước khi quay khoảng 2 tiếng.</p>
<div class="topDetail">
<span class="spanDateTime fl"><a href="https://video.ngoisao.net/giai-tri/nhac" title="Nhạc">Nhạc</a>
| Thứ sáu, 18/3/2016, 14:59 (GMT+7)</span>
<div class="block_share right">
<a class="btn_face" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600');return false;" title="Like bài viết">
<span class="btn_facebook">Chia sẻ facebook</span>
<span class="count_comment" id="total_share_3372105">0</span>
</a>
<a id="share_twitter" class="btn_twitter" rel="nofollow" href="javascript:void(0);" data-text="MV Dường như anh đã - Hoàng Yến Chibi" data-share="https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html" title="Twitter"></a>
<a class="btn_google" rel="nofollow" href="https://plus.google.com/share?url=https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html" title="Google" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;"></a>
<a class="btn_email" rel="nofollow" href="javascript:void(0);" onclick="news_detail.loadPopup()" title="Gửi email"></a>
</div>
<script>$("#share_twitter").click(function(){var t="";$.getJSON("https://api-ssl.bitly.com/v3/shorten?login=o_1g23qvlqab&apiKey=R_0074fe3a89174f07ac13f1b47956f1eb&longUrl="+$(this).attr("data-share"),function(a){void 0!==a.data.url&&""!=a.data.url&&(t=a.data.url)}),setTimeout(function(){if(t){var a="https://twitter.com/intent/tweet?source=webclient&text="+$("#share_twitter").attr("data-text")+" "+t;window.open(a,"_blank","toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600")}},2e3)});</script>
</div>
<!-- <div class="detailVD">
                <div class="button_chiase">
    <div class="search_face ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600'); return false;"><button><i class="icon_face"></i> Chia sẻ Facebook</button></a>
    </div>
            <div class="btn_comment ">
            <a href="#box_comment"><button> Bình luận</button></a>
        </div>
    </div>            </div> -->
<!-- Box author -->
<div id="backgroundPopup" style="display: none;">
<div class="wrapper_box box_category width_common popup_email" id="form_sendemail" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Gửi Email</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<form action="" name="send_mai" method="post" id="send_mai">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Email của bạn</b></td>
<td class="w400"><input class="w400" name="sender_email" id="sender_email"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tên của bạn</b></td>
<td class="w400"><input class="w400" name="sender_name" id="sender_name"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Gửi đến(To)</b></td>
<td class="w400"><input class="w400" name="receiver_mail" id="receiver_mail"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tiêu đề(Subject)</b></td>
<td class="w400"><input class="w400" name="title_email" id="title_email" value="MV 'Dường như anh đã' - Hoàng Yến Chibi"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right"><b>Message</b></td>
<td class="w400"><textarea class="w400" name="message_mail" id="message_mail"></textarea></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"><b>Mã bảo mật</b></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="news_detail.loadCaptchaDetail();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/refesh.gif"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaDetail"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi email" onclick="news_detail.submitEmail();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
</div>
<!-- End box author-->
</div>
<!----------Box comment------------>
<div class="width_common box_category">
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v125/interactions/comment.js"></script>
<script type="text/javascript">$(document).ready(function(){$('.filter_coment').find('a').click(function(event){event.preventDefault();$('#filter_coment_mobile option').attr('selected',false);$('#filter_coment_mobile option[value="'+$(this).attr('rel')+'"]').attr('selected',true);$('#filter_coment_mobile').trigger('change');});});</script>
<div class="width_common space_bottom_20" id="box_comment">
<div class="block_show_commen width_common">
<div class="title_show txt_666">
<div class="ykien_vne" style="display:none;"><div class="tite_ykien"><strong>Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>) </div>
<div class="filter_coment"><a href="javascript:void(0)" rel="time">Mới nhất</a> | <a href="javascript:void(0)" class="active" rel="like">Quan tâm nhất</a></div>
<div class="filter_coment_mobile">
<!--                    <select id="filter_coment_mobile"><option value="time">Mới nhất</option><option value="like" selected>Quan tâm nhất</option></select>-->
</div>
</div>
</div>
<div class="main_show_comment width_common">
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="main_show_comment box_width_common" id="list_comment"></div>
<div class="clear"></div>
<div id="cmt-paginator">
<div class="pagination_news right"></div>
</div>
<div class="view_more_coment left" style="display: none;"><a href="#" class="txt_666">Xem thêm</a></div>
<div class="block_input_comment width_common">
<div class="input_comment">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_post_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://scdn.vnecdn.net/ngoisao/images/graphics/img_blank.gif" width="24px" height="30px" alt="" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
<div class="clear">&nbsp;</div>
</form>
<div id="comment_reply_wrapper" class="block_input_comment width_common" style="display: none;">
<div class="input_comment">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_reply_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(function(){if('undefined'!=typeof(VNE)&&'undefined'!=typeof(VNE.Comment)){VNE.Comment.setOptions({objectid:3372105,objecttype:2,siteid:1002835,categoryid:1003765,sign:'47c46cdf07558378b2909389d47a4bc5',limit:24});VNE.Comment.getComments();}});</script>
<!-- END COMMENT --> </div>
<!----------End Box comment-->
<div id="box_tag" class="width_common box_category">
<div class="txt_tag">Tags: </div>
<a class="tag_item" onclick="ga('t0.send', 'event', 'Tag', 'Clk_Tag', 'Detail');" href="https://video.ngoisao.net/hoang-yen-chibi/tag-426066-1.html" title="Hoàng Yến Chibi" class="tag_item">Hoàng Yến Chibi</a>
<a class="tag_item" onclick="ga('t0.send', 'event', 'Tag', 'Clk_Tag', 'Detail');" href="https://video.ngoisao.net/ca-si-hoang-yen-chibi/tag-730651-1.html" title="ca sĩ Hoàng Yến Chibi" class="tag_item">ca sĩ Hoàng Yến Chibi</a>
</div>
<div id="box_videokhac" class="width_common category_video">
<h3 class="title"><a href="javascript:void(0);">Video khác</a></h3>
<ul>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/vo-ca-si-viet-hoan-om-ap-ban-dien-kem-15-tuoi-trong-mv-co-trang-3799670.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/28/top1-1535450285-4628-1535450614_460x0.jpg" alt="Vợ ca sĩ Việt Hoàn ôm ấp bạn diễn kém 15 tuổi trong MV cổ trang" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/vo-ca-si-viet-hoan-om-ap-ban-dien-kem-15-tuoi-trong-mv-co-trang-3799670.html" title="Vợ ca sĩ Việt Hoàn ôm ấp bạn diễn kém 15 tuổi trong MV cổ trang">Vợ ca sĩ Việt Hoàn ôm ấp bạn diễn kém 15 tuổi trong MV cổ trang </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/con-trai-ca-dem-dan-cho-bang-kieu-cover-ban-hit-cua-my-tam-3798803.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/27/top1-1535351097-2706-1535351390_460x0.jpg" alt="Con trai cả đệm đàn cho Bằng Kiều cover bản hit của Mỹ Tâm" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/con-trai-ca-dem-dan-cho-bang-kieu-cover-ban-hit-cua-my-tam-3798803.html" title="Con trai cả đệm đàn cho Bằng Kiều cover bản hit của Mỹ Tâm">Con trai cả đệm đàn cho Bằng Kiều cover bản hit của Mỹ Tâm </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/suni-ha-linh-hoa-co-nang-me-trai-trong-mv-moi-3796069.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/21/linh1-1534863593-8063-1534864360_460x0.jpg" alt="Suni Hạ Linh hóa cô nàng mê trai trong MV mới" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/suni-ha-linh-hoa-co-nang-me-trai-trong-mv-moi-3796069.html" title="Suni Hạ Linh hóa cô nàng mê trai trong MV mới">Suni Hạ Linh hóa cô nàng mê trai trong MV mới </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/a-quan-x-factor-tuan-phuong-tro-lai-sau-noi-dau-me-mat-vi-ung-thu-3795669.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/21/phuong1-1534860852-7162-1534861655_460x0.jpg" alt="Á quân X-Factor Tuấn Phương trở lại sau nỗi đau mẹ mất vì ung thư" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/a-quan-x-factor-tuan-phuong-tro-lai-sau-noi-dau-me-mat-vi-ung-thu-3795669.html" title="Á quân X-Factor Tuấn Phương trở lại sau nỗi đau mẹ mất vì ung thư">Á quân X-Factor Tuấn Phương trở lại sau nỗi đau mẹ mất vì ung thư </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/3-hoa-hau-bui-bich-phuong-thien-nga-mai-phuong-lan-dau-hoa-giong-3794544.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/18/top1-1534606587-9425-1534606681_460x0.jpg" alt="3 hoa hậu Bùi Bích Phương, Thiên Nga, Mai Phương lần đầu hoà giọng" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/3-hoa-hau-bui-bich-phuong-thien-nga-mai-phuong-lan-dau-hoa-giong-3794544.html" title="3 hoa hậu Bùi Bích Phương, Thiên Nga, Mai Phương lần đầu hoà giọng">3 hoa hậu Bùi Bích Phương, Thiên Nga, Mai Phương lần đầu hoà giọng </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/pham-quynh-anh-lan-dau-hat-nhac-lam-phuong-3793986.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/17/pham-quynh-anh-1-3046-1534492357_460x0.jpg" alt="Phạm Quỳnh Anh lần đầu hát nhạc Lam Phương" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/pham-quynh-anh-lan-dau-hat-nhac-lam-phuong-3793986.html" title="Phạm Quỳnh Anh lần đầu hát nhạc Lam Phương">Phạm Quỳnh Anh lần đầu hát nhạc Lam Phương </a>
</h4>
</li>
</ul>
</div>
</div>
<div id="box_video_right" class="right">
<ul>
<li>
<div class="avata">
<a href="https://video.ngoisao.net/nhac/mv-dieu-tuyet-voi-sau-nuoc-mat-hoang-yen-chibi-3400277.html"><img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2016/05/10/mv-dieu-tuyet-voi-sau-nuoc-mat-hoang-yen-chibi-1462844107_240x144.jpg" alt="MV 'Điều tuyệt vời sau nước mắt' - Hoàng Yến Chibi">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="https://video.ngoisao.net/nhac/mv-dieu-tuyet-voi-sau-nuoc-mat-hoang-yen-chibi-3400277.html" title="MV 'Điều tuyệt vời sau nước mắt' - Hoàng Yến Chibi">MV 'Điều tuyệt vời sau nước mắt' - Hoàng Yến Chibi </a>
</h4>
</li>
<li>
<div class="avata">
<a href="https://video.ngoisao.net/nhac/mv-ta-noi-no-dzui-huy-nam-ft-hoang-yen-chibi-3325582.html"><img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2015/12/10/mv-ta-noi-no-dzui-huy-nam-ft-hoang-yen-chibi-1449716560_240x144.jpg" alt="MV 'Ta nói nó dzui' - Huy Nam ft Hoàng Yến Chibi">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="https://video.ngoisao.net/nhac/mv-ta-noi-no-dzui-huy-nam-ft-hoang-yen-chibi-3325582.html" title="MV 'Ta nói nó dzui' - Huy Nam ft Hoàng Yến Chibi">MV 'Ta nói nó dzui' - Huy Nam ft Hoàng Yến Chibi </a>
</h4>
</li>
<li>
<div class="avata">
<a href="https://video.ngoisao.net/show-truyen-hinh/hoang-yen-chibi-tro-tai-thoi-sao-khi-bieu-dien-ca-khuc-em-va-trang-3240774.html"><img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2015/06/29/hoang-yen-chibi-tro-tai-thoi-sao-khi-bieu-dien-ca-khuc-em-va-trang-1435550987_240x144.jpg" alt="Hoàng Yến Chibi trổ tài thổi sáo khi biểu diễn ca khúc 'Em và trăng'">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="https://video.ngoisao.net/show-truyen-hinh/hoang-yen-chibi-tro-tai-thoi-sao-khi-bieu-dien-ca-khuc-em-va-trang-3240774.html" title="Hoàng Yến Chibi trổ tài thổi sáo khi biểu diễn ca khúc 'Em và trăng'">Hoàng Yến Chibi trổ tài thổi sáo khi biểu diễn ca khúc 'Em và trăng' </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/chau-bui-khoa-moi-ban-trai-trong-mv-moi-cua-da-lab-3803436.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/09/05/Top1-1536112754-8303-1536113321_240x144.jpg" alt="Châu Bùi 'khóa môi' bạn trai trong MV mới của Da LAB">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/chau-bui-khoa-moi-ban-trai-trong-mv-moi-cua-da-lab-3803436.html" title="Châu Bùi 'khóa môi' bạn trai trong MV mới của Da LAB">Châu Bùi 'khóa môi' bạn trai trong MV mới của Da LAB </a>
</h4>
</li>
</ul>
<div id="page_2" style="display:none;">
<ul>
<li>
<div class="avata">
<a href="/tin-tuc/video/vo-ca-si-viet-hoan-om-ap-ban-dien-kem-15-tuoi-trong-mv-co-trang-3799670.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/28/top1-1535450285-4628-1535450614_240x144.jpg" alt="Vợ ca sĩ Việt Hoàn ôm ấp bạn diễn kém 15 tuổi trong MV cổ trang">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/vo-ca-si-viet-hoan-om-ap-ban-dien-kem-15-tuoi-trong-mv-co-trang-3799670.html" title="Vợ ca sĩ Việt Hoàn ôm ấp bạn diễn kém 15 tuổi trong MV cổ trang">Vợ ca sĩ Việt Hoàn ôm ấp bạn diễn kém 15 tuổi trong MV cổ trang </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/con-trai-ca-dem-dan-cho-bang-kieu-cover-ban-hit-cua-my-tam-3798803.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/27/top1-1535351097-2706-1535351390_240x144.jpg" alt="Con trai cả đệm đàn cho Bằng Kiều cover bản hit của Mỹ Tâm">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/con-trai-ca-dem-dan-cho-bang-kieu-cover-ban-hit-cua-my-tam-3798803.html" title="Con trai cả đệm đàn cho Bằng Kiều cover bản hit của Mỹ Tâm">Con trai cả đệm đàn cho Bằng Kiều cover bản hit của Mỹ Tâm </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/suni-ha-linh-hoa-co-nang-me-trai-trong-mv-moi-3796069.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/21/linh1-1534863593-8063-1534864360_240x144.jpg" alt="Suni Hạ Linh hóa cô nàng mê trai trong MV mới">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/suni-ha-linh-hoa-co-nang-me-trai-trong-mv-moi-3796069.html" title="Suni Hạ Linh hóa cô nàng mê trai trong MV mới">Suni Hạ Linh hóa cô nàng mê trai trong MV mới </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/a-quan-x-factor-tuan-phuong-tro-lai-sau-noi-dau-me-mat-vi-ung-thu-3795669.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/21/phuong1-1534860852-7162-1534861655_240x144.jpg" alt="Á quân X-Factor Tuấn Phương trở lại sau nỗi đau mẹ mất vì ung thư">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/a-quan-x-factor-tuan-phuong-tro-lai-sau-noi-dau-me-mat-vi-ung-thu-3795669.html" title="Á quân X-Factor Tuấn Phương trở lại sau nỗi đau mẹ mất vì ung thư">Á quân X-Factor Tuấn Phương trở lại sau nỗi đau mẹ mất vì ung thư </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/3-hoa-hau-bui-bich-phuong-thien-nga-mai-phuong-lan-dau-hoa-giong-3794544.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/18/top1-1534606587-9425-1534606681_240x144.jpg" alt="3 hoa hậu Bùi Bích Phương, Thiên Nga, Mai Phương lần đầu hoà giọng">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/3-hoa-hau-bui-bich-phuong-thien-nga-mai-phuong-lan-dau-hoa-giong-3794544.html" title="3 hoa hậu Bùi Bích Phương, Thiên Nga, Mai Phương lần đầu hoà giọng">3 hoa hậu Bùi Bích Phương, Thiên Nga, Mai Phương lần đầu hoà giọng </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/pham-quynh-anh-lan-dau-hat-nhac-lam-phuong-3793986.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/08/17/pham-quynh-anh-1-3046-1534492357_240x144.jpg" alt="Phạm Quỳnh Anh lần đầu hát nhạc Lam Phương">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/pham-quynh-anh-lan-dau-hat-nhac-lam-phuong-3793986.html" title="Phạm Quỳnh Anh lần đầu hát nhạc Lam Phương">Phạm Quỳnh Anh lần đầu hát nhạc Lam Phương </a>
</h4>
</li>
</ul>
</div>
<div class="load_more width_common"><a onclick="loadmore();" href="javascript:void(0);" ref="nofollow">Xem thêm</a></div>
<script>function loadmore(){document.getElementById("page_2").style.display="block";$('.load_more').remove();}</script> </div>
<div class="sidebar_1 width_common"></div>
<div id="qc_footer" class="width_common">
<ins class="adsbyeclick" data-zone="2583" data-ad-width="970" data-ad-height="90" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div></div>
<script type="text/javascript">var article_title='MV \'Dường như anh đã\' - Hoàng Yến Chibi';var article_description='Sản phẩm nằm trong single mở đầu cho những dự án lớn của Á quân Học viện Ngôi sao 2014 trong năm 2016. Trên màn ảnh, Hoàng Yến Chibi cưỡi ngựa thành thục, tuy nhiên, sự thật, cô tập cưỡi ngựa chỉ trước khi quay khoảng 2 tiếng.';var article_image='https://iv.vnecdn.net/ngoisao/images/web/2016/03/18/mv-duong-nhu-anh-da-hoang-yen-chibi-1458287882.jpg';if(typeof(Parser)!="undefined"){Parser.SITE_URL="https://video.ngoisao.net";Parser.SHARE_URL="";Parser.URL="https://s.vnecdn.net/vnexpress/j/v50";Parser.FLASH_URL="https://scdn.vnecdn.net/ngoisao/f/v18";Parser.VIDEO_INFO="";Parser.SITE_ID=1002835;Parser.SUGGESTION_URL='https://video.ngoisao.net/video/vne-more/id/';Parser.ADS_ZONE='';Parser.DEVICE_ENV=4;Parser.ARTICLE_ID=3372105;Parser.LINK_URL='';Parser.autoPlay=0;Parser.parseAll();}var ads_full_screen=0;$(document).ready(function(){if(typeof(common.parserAdsFullScreen)!='undefined'){common.parserAdsFullScreen();}if(typeof(common.flipImage)!='undefined'){common.flipImage();}if(typeof(common.beforeAfterImage)!='undefined'){common.beforeAfterImage();}if(typeof(ArticleShare)!="undefined"){ArticleShare.init();ArticleShare.SocialButtonLike();}if(typeof(common.resizeImageDetail)!='undefined'){common.resizeImageDetail();$(window).resize(function(){common.delayFireOnce(0).done(function(){common.resizeImageDetail();});});if(typeof(common.resizeImagePhoto)!='undefined'){common.resizeImagePhoto();}}var opts={objectid:3372105,objecttype:2,share_url:'https://video.ngoisao.net/nhac/mv-duong-nhu-anh-da-hoang-yen-chibi-3372105.html',siteid:1002835,categoryid:1003765,sign:'47c46cdf07558378b2909389d47a4bc5',limit:10,offset:0,block_id:3372105};show_comment_article_detail(opts);});</script>	</div>
<!-- Footer -->
<!--- Footer PC -->
<div id="wrapper_footer_v2" class="width_common">
<div class="footer-menu-v2 width_common">
<div class="container">
<div class="menuFin">
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_TitleBox', 'HomeNS')">Hậu trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/doan-trang-dan-chong-va-con-gai-ve-que-tham-bo-me-dip-trung-thu-3804075.html" title="Đoan Trang dẫn chồng và con gái về quê thăm bố mẹ dịp Trung thu" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Đoan Trang dẫn chồng và con gái về quê thăm...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/nhat-kim-anh-deo-nhan-kim-cuong-tien-ty-di-su-kien-3804065.html" title="Nhật Kim Anh đeo nhẫn kim cương tiền tỷ đi sự kiện" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">Nhật Kim Anh đeo nhẫn kim cương tiền tỷ đi...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/vo-quach-phu-thanh-bi-don-mang-bau-lan-hai-khi-con-dau-moi-mot-tuoi-3804037.html" title="Vợ Quách Phú Thành bị đồn mang bầu lần hai khi con đầu mới một tuổi" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Vợ Quách Phú Thành bị đồn mang bầu lần hai...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_TitleBox', 'HomeNS')">Thời cuộc</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su/hai-ke-no-sung-cuop-ngan-hang-trong-hai-phut-o-khanh-hoa-3804018.html" title="Hai kẻ nổ súng cướp ngân hàng trong hai phút ở Khánh Hòa" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Hai kẻ nổ súng cướp ngân hàng trong hai phút...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h/cau-noi-giet-chet-hon-nhan-cua-charles-ngay-sau-khi-diana-sinh-harry-3803726.html" title="Câu nói 'giết chết hôn nhân' của Charles ngay sau khi Diana sinh Harry" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Câu nói 'giết chết hôn nhân' của Charles ngay sau...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h/nhen-lam-to-giang-to-trong-tai-nguoi-3803863.html" title="Nhện làm tổ, giăng tơ trong tai người" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">Nhện làm tổ, giăng tơ trong tai người</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_TitleBox', 'HomeNS')">Thời trang</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/thi-sinh-viet-nam-ngat-xiu-o-asia-s-next-top-model-3804026.html" title="Thí sinh Việt Nam ngất xỉu ở Asia's Next Top Model" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Thí sinh Việt Nam ngất xỉu ở Asia's Next Top...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/kate-vuot-meghan-ve-suc-anh-huong-thoi-trang-3803458.html" title="Kate vượt Meghan về sức ảnh hưởng thời trang" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Kate vượt Meghan về sức ảnh hưởng thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/tu-van/5-bo-canh-mat-me-xuong-pho-chao-thu-3803129.html" title="5 bộ cánh mát mẻ xuống phố chào thu" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">5 bộ cánh mát mẻ xuống phố chào thu</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_TitleBox', 'HomeNS')">Làm đẹp</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep/ngo-can-ngon-tiet-lo-cach-giam-nhanh-7-kg-de-vao-vai-nguy-anh-lac-3804013.html" title="Ngô Cẩn Ngôn tiết lộ cách giảm nhanh 7 kg để vào vai 'Ngụy Anh Lạc'" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">Ngô Cẩn Ngôn tiết lộ cách giảm nhanh 7 kg...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet/6-buoc-duong-da-co-ban-nen-thuc-hien-moi-ngay-de-da-khoe-dep-3803767.html" title="6 bước dưỡng da cơ bản nên thực hiện mỗi ngày để da khỏe đẹp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">6 bước dưỡng da cơ bản nên thực hiện mỗi...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet/bi-quyet-tap-luyen-giup-phu-nu-tuoi-ngoai-tu-tuan-luon-khoe-dep-3803620.html" title="Bí quyết tập luyện giúp phụ nữ tuổi ngoại tứ tuần luôn khỏe đẹp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">Bí quyết tập luyện giúp phụ nữ tuổi ngoại tứ...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_TitleBox', 'HomeNS')">Bên lề</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/doi-tu-ban-gai-c-ronaldo-bi-phoi-bay-tren-truyen-hinh-italy-3804094.html" title="Đời tư bạn gái C. Ronaldo bị phơi bày trên truyền hình Italy" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_1', 'HomeNS')">Đời tư bạn gái C. Ronaldo bị phơi bày trên...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/khong-tap-trung-doi-tuyen-argentina-messi-di-nghi-mat-3804060.html" title="Không tập trung đội tuyển Argentina, Messi đi nghỉ mát" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_2', 'HomeNS')">Không tập trung đội tuyển Argentina, Messi đi nghỉ mát</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/hlv-park-hang-seo-ve-nuoc-tham-gia-dinh-3804031.html" title="HLV Park Hang-seo về nước thăm gia đình" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_3', 'HomeNS')">HLV Park Hang-seo về nước thăm gia đình</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_TitleBox', 'HomeNS')">Gia đình</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/bao-thanh-quach-thanh-danh-buon-vi-khong-duoc-du-khai-giang-cua-con-3803712.html" title="Bảo Thanh, Quách Thành Danh buồn vì không được dự khai giảng của con" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">Bảo Thanh, Quách Thành Danh buồn vì không được dự...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/go-roi/toi-mong-minh-cao-rao-hon-de-co-duoc-anh-3804015.html" title="Tôi mong mình cao ráo hơn để có được anh" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Tôi mong mình cao ráo hơn để có được anh</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/cap-vo-chong-gia-nhat-the-gioi-tiet-lo-bi-quyet-80-nam-hanh-phuc-3803341.html" title="Cặp vợ chồng già nhất thế giới tiết lộ bí quyết 80 năm hạnh phúc" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Cặp vợ chồng già nhất thế giới tiết lộ bí...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_TitleBox', 'HomeNS')">Chơi blog</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/anh-hot-6-9-chi-pu-mac-vay-xuyen-thau-khong-noi-y-3803938.html" title="Ảnh hot 6/9: Chi Pu mặc váy xuyên thấu không nội y" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_1', 'HomeNS')">Ảnh hot 6/9: Chi Pu mặc váy xuyên thấu không...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/thuy-nga-khoe-anh-thoi-lam-dien-vien-quan-chung-cat-xe-80-000-dong-3803695.html" title="Thúy Nga khoe ảnh thời làm diễn viên quần chúng, cát-xê 80.000 đồng" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_2', 'HomeNS')">Thúy Nga khoe ảnh thời làm diễn viên quần chúng,...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/chong-lai-oto-bang-chan-vo-ngoi-ben-co-vu-3803650.html" title="Chồng lái ôtô bằng chân, vợ ngồi bên cổ vũ" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_3', 'HomeNS')">Chồng lái ôtô bằng chân, vợ ngồi bên cổ vũ</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_TitleBox', 'HomeNS')">Ăn chơi</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/nha-hang-viet-quan-quen-cua-john-mccain-truoc-khi-qua-doi-3803631.html" title="Nhà hàng Việt - quán quen của John McCain trước khi qua đời" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Nhà hàng Việt - quán quen của John McCain trước...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/siro-dau-tay-chua-ngot-ngam-uong-dan-ca-tuan-3803865.html" title="Siro dâu tây chua ngọt, ngâm uống dần cả tuần" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Siro dâu tây chua ngọt, ngâm uống dần cả tuần</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/huong-vi-hong-kong-tu-banh-trung-thu-maison-3803597.html" title="Hương vị Hong Kong từ bánh trung thu Maison" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Hương vị Hong Kong từ bánh trung thu Maison</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_TitleBox', 'HomeNS')">Trắc nghiệm</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-nam-cua-ban-3803939.html" title="Thứ năm của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Thứ năm của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-tu-cua-ban-3803248.html" title="Thứ tư của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Thứ tư của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-ba-cua-ban-3802629.html" title="Thứ ba của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ ba của bạn</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_TitleBox', 'HomeNS')">Cưới</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau/5-tu-the-yoga-giup-co-dau-thon-gon-san-chac-3803878.html" title="5 tư thế yoga giúp cô dâu thon gọn, săn chắc" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_1', 'HomeNS')">5 tư thế yoga giúp cô dâu thon gọn, săn...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau/truong-thi-may-chia-se-phuong-phap-thuc-duong-cho-co-dau-3797007.html" title="Trương Thị May chia sẻ phương pháp thực dưỡng cho cô dâu" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_2', 'HomeNS')">Trương Thị May chia sẻ phương pháp thực dưỡng cho...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau/nu-blogger-duoc-giam-doc-dior-thiet-ke-cho-3-chiec-vay-cuoi-3803683.html" title="Nữ blogger được giám đốc Dior thiết kế cho 3 chiếc váy cưới" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_3', 'HomeNS')">Nữ blogger được giám đốc Dior thiết kế cho 3...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_TitleBox', 'HomeNS')">Thương trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/startup-han-quoc-thu-hang-trieu-usd-nho-hien-tuong-baby-shark-3803758.html" title="Startup Hàn Quốc thu hàng triệu USD nhờ hiện tượng 'Baby Shark'" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Startup Hàn Quốc thu hàng triệu USD nhờ hiện tượng...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/amazon-can-dich-cong-ty-1-000-ty-usd-3803608.html" title="Amazon 'cán đích' công ty 1.000 tỷ USD" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Amazon 'cán đích' công ty 1.000 tỷ USD</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/nu-hoc-vien-tao-trao-luu-yoga-hip-hop-vi-bat-man-voi-loi-day-cu-3803270.html" title="Nữ học viên tạo trào lưu yoga 'Hip hop' vì bất mãn với lối dạy cũ" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Nữ học viên tạo trào lưu yoga 'Hip hop' vì...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">Video</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/khan-gia-ha-he-vi-canh-hoang-anh-phai-lot-quan-ao-roi-khoi-nha-bang-di-3804009.html" title="Khán giả hả hê vì cảnh Hoàng Anh phải lột quần áo rời khỏi nhà Băng Di" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Khán giả hả hê vì cảnh Hoàng Anh phải lột...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/kante-lac-long-trong-tiet-muc-hat-ho-co-vu-cua-cac-dong-doi-3803880.html" title="Kante 'lạc lõng' trong tiết mục hát hò, cổ vũ của các đồng đội" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Kante 'lạc lõng' trong tiết mục hát hò, cổ vũ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/duy-manh-duc-chinh-hay-bi-phat-cong-phuong-chuyen-tha-thinh-3803665.html" title="Duy Mạnh: Đức Chinh hay bị phạt, Công Phượng chuyên 'thả thính'" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Duy Mạnh: Đức Chinh hay bị phạt, Công Phượng chuyên...</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer_top">
<div class="container">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ" onclick="ga('ho.send', 'event', 'box_VeTrangChu', 'clk_TitleBox', 'HomeNS')">Về trang chủ</a>
<div class="option">
<div class="hotline"><a>Hotline: 01292 333 444</a></div>
<div class="rss"><a href="https://ngoisao.net/rss">RSS</a></div>
<div class="on_top"><a href="javascript:void(0);" id="to_top_footer">Lên đầu trang</a></div>
</div>
</div>
</div>
<div class="container">
<div class="copy_right width_common">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo"><img src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisaologo.svg" alt="ngoi sao logo"></a>
</div>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> &copy; 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br/>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
<p class="ads_text"><span class="qc_text">Quảng cáo:</span><span class="hotline">0914 864 591</span><a class="ads_icon_text" href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" target="_blank">Thông tin liên lạc</a></p>
</div>
</div>
<a href="javascript:;" class="scroll-top" id="to_top"></a>
</div>
</div>
<!---End Footer PC -->
<div id="backgroundPopup_feedback" style="display: none;">
<!--     gui mail cho tac gia -->
<div class="wrapper_box box_category width_common popup_email" id="form_khaosatgiaodien" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Góp ý xây dựng Ngoisao.net mới</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<div class="width_common ykien_box">
<p style="padding: 0px 10px 0px 10px;">Dựa trên quan điểm lấy độc giả làm trung tâm, chúng tôi mong rằng sẽ nhận được những góp ý và mong muốn của bạn về 2 tiêu chí:</p>
<span class="ykien_giaodien">Thiết kế giao diện</span>
<span class="ykien_trainghiem">Trải nghiệm đọc tin</span>
</div>
<form action="" name="send_mai_feedback" method="post" id="send_mai_feedback">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right"></td>
<td class="w400"><textarea class="w400" name="message_mail_feedback" id="message_mail_feedback" placeholder="Nội dung góp ý của bạn"></textarea></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"></td>
<td class="w400"><input class="w400" name="sender_email_feedback" id="sender_email_feedback" placeholder="Email của bạn"></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4" placeholder="Mã bảo mật"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="feedback_detail.loadCaptchaFeedback();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/refesh.gif" alt="refresh"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaFeedback"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_feedback">
<input type="hidden" name="receiver_mail_feedback" id="receiver_mail_feedback" value="ngocdt6@fpt.com.vn;quynhnm2@fpt.com.vn;trangntt21@fpt.com.vn">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi" onclick="feedback_detail.submitEmail_feedback();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
<!--     end gui mail cho tac gia -->
</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v29/ngoisao2016/ngoisao.utils.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v29/ngoisao2016/common.min.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v125/interactions/cmt.widget.js"></script>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4066" data-ad-width="1" data-ad-height="1"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var b=0;var f=setInterval(function(){var c=$(".maxhead");14==b&&clearInterval(f);var a=$(c.find(".eclick_ad_holder")[0]);var d=$($(a.find("iframe")[0]).contents().find("iframe[id^='google_ads_iframe']")),e=$($(a.find("iframe")[0]).contents().find("iframe:first"));a&&0<d.length?(a=d.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++):a&&0<e.length&&(a=e.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++)},200)</script>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4435" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4436" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var poly_data={};poly_data.folder=1003765;poly_data.site=69;poly_data.type=1;poly_data.times=0;(function(){var x=document.getElementsByTagName('script')[0],r=Math.random(),s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=("https:"==document.location.protocol?"https://":"http://")+'core.polyad.net/js/dv/delivery_pc.js';x.parentNode.appendChild(s);})();</script>
</body>
</html>