<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=100"/>
<link type="image/x-icon" href="https://scdn.vnecdn.net/videongoisao/i/v2/favicon.ico" rel="shortcut icon"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
<link rel="dns-prefetch" href="https://scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//st.polyad.net"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Ngoisao.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index,follow"/>
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://video.ngoisao.net/" hreflang="vi-vn"/>
<link rel="canonical" href="https://video.ngoisao.net/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html"/>
<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="1547540628876392"/>
<meta property="og:site_name" content="video.ngoisao.net"/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/><meta property="article:publisher" content="https://www.facebook.com/congdongvnexpress/"/> <meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/03/09/atns-1552105343-8306-1552105388_750x450.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="354"/>
<meta property="og:url" content="https://video.ngoisao.net/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html"/>
<meta property="og:title" content="Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco - Ngôi Sao"/>
<meta property="og:description" itemprop="description" content="HLV Park Hang-seo tạo ra nhiều bài rèn thể lực mới lạ cho các cầu thủ U23 Việt Nam ở buổi tập chiều 8/3."/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://video.ngoisao.net/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html">
<meta name="twitter:title" content="Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco - Ngôi Sao">
<meta name="twitter:description" content="HLV Park Hang-seo tạo ra nhiều bài rèn thể lực mới lạ cho các cầu thủ U23 Việt Nam ở buổi tập chiều 8/3.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/03/09/atns-1552105343-8306-1552105388_750x450.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/72x72.png" sizes="72x72"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/114x114.png" sizes="144x144"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/114x114.png" sizes="114x114"/>
<link rel="nokia-touch-icon" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/57x57.png"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/114x114.png" sizes="1x1"/>
<title>Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco - Ngôi Sao</title> <meta name="description" content="HLV Park Hang-seo tạo ra nhiều bài rèn thể lực mới lạ cho các cầu thủ U23 Việt Nam ở buổi tập chiều 8/3.">
<meta name="keywords" content="Video ông Park, Video ông Park nhảy Disco, Video U23 Việt Nam, Video U23 Việt Nam nhảy Disco"> <meta name="tt_site_id" content="1002835"/>
<meta name="tt_category_id" content="1003726"/>
<meta name="tt_article_id" content="3891998"/>
<meta name="tt_page_type" content="article"/>
<meta name="its_url" content="https://video.ngoisao.net/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html"/>
<meta name="its_id" content="3891998"/>
<meta name="its_title" content="Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco"/>
<meta name="its_section" content="video"/>
<meta name="its_subsection" content="video, thể thao"/>
<meta name="its_tag" content="Video ông Park, Video ông Park nhảy Disco, Video U23 Việt Nam, Video U23 Việt Nam nhảy Disco"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1700000332"/>
<meta name="its_type" content="video"/>
<meta name="its_wordcount" content="112"/>
<meta name="its_publication" content="1552106297"/>
<meta name="article_updatetime" content="1552106297"/>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "NewsArticle",
                                    "mainEntityOfPage":{
                                        "@type":"WebPage",
                                        "@id":"https://video.ngoisao.net/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html"
                                    },
                                    "headline": "Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco",
                                    "description": "HLV Park Hang-seo tạo ra nhiều bài rèn thể lực mới lạ cho các cầu thủ U23 Việt Nam ở buổi tập chiều 8/3.",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://vcdn-ngoisao.vnecdn.net/2019/03/09/atns-1552105343-8306-1552105388_720x480.jpg",
                                        "width" : 720,
                                        "height" : 480
                                    },
                                    "datePublished": "2019-03-09T11:38:17+08:00",
                                    "dateModified": "2019-03-09T11:38:17+08:00",
                                    "author": {
                                        "@type": "Person",
                                        "name": "Thế Quỳnh"
                                    },
                                    "publisher": {
                                        "@type": "Organization",
                                        "name": "Ngoisao.net",
                                        "logo": {
                                            "@type": "ImageObject",
                                            "url": "https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/vnexpress_500x110.png"
                                        }
                                    }
                                }
                                </script>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "BreadcrumbList",
                                    "itemListElement": [
                                        {
                                        "@type": "ListItem",
                                        "position": 1,
                                        "item": {
                                            "@id": "https://video.ngoisao.net",
                                            "name": "Trang chủ"
                                        }
                                    },{
                                                "@type": "ListItem",
                                                "position": 2,
                                                "item": {
                                                    "@id": "https://video.ngoisao.net/video",
                                                    "name": "Video"
                                                }
                                            },{
                                        "@type": "ListItem",
                                        "position": 3,
                                        "item": {
                                            "@id": "https://video.ngoisao.net/video/the-thao",
                                            "name": "Thể thao"
                                        }
                                    }
                                    ]
                                }
                                </script> <script type="text/javascript">var base_url='https://video.ngoisao.net',trackingplay_url='https://la.vnecdn.net',interactions_url='https://usi-saas.vnexpress.net',inter_version=2,js_url='https://scdn.vnecdn.net/videongoisao/j/v16',img_url='https://scdn.vnecdn.net/videongoisao/i/v2',flash_url='https://scdn.vnecdn.net/videongoisao/f/v1',SITE_ID=1002835,device_env=4,ZONE_ADS=1,ads_url='https://g.eclick.vn/video.xml',log_url='https://l-saas.vnecdn.net',log_api='https://log.eclick.vn',speed_url='https://spt.vnecdn.net',js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v334',css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v79',img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v75',flash_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/f/v220',ZONE_BRANDSAFE='khong-vi-pham',myvne_js='https://scdn.vnecdn.net/myvne/j/v7',PAGE_TYPE='article';var PageTop=0;document.domain='video.ngoisao.net';window.dataLayer=window.dataLayer||[];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-TP223W5");(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-50285069-28","auto",{"name":"tt"});dataLayer.push({"pageCategory":"1002835"});dataLayer.push({"pageType":"Article"});dataLayer.push({"pagePlatform":"Web"});dataLayer.push({"pageSubcategory":"Thể thao"});dataLayer.push({"pageSubcategoryId":"1003726"});dataLayer.push({"articleId":"3891998"});dataLayer.push({"articleTitle":"Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco"});dataLayer.push({"articleAuthor":"1700000332"});dataLayer.push({"articlePublishDate":"20190309113817"});dataLayer.push({"articleTags":"Video ông Park, Video ông Park nhảy Disco, Video U23 Việt Nam, Video U23 Việt Nam nhảy Disco"});dataLayer.push({"pageEmbed":"Video"});dataLayer.push({"videoDuration":"112"});dataLayer.push({"articleAds":"1"});dataLayer.push({"pageTitle":"Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco - Ngôi Sao"});dataLayer.push({"pagePath":"/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html"});dataLayer.push({"event":"videoChange"});ga("create","UA-83913235-7","auto",{"name":"te"});if(window.location.href.indexOf("vn_source=rcm_video_portal")!=-1){ga("te.set","dimension2","rcm_video_portal_click");ga("te.send","pageview");}else if(window.location.href.indexOf("vn_source=rcm_video_embed")!=-1){ga("te.set","dimension2","rcm_video_embed_click");ga("te.send","pageview");}var _siteId="30";(function(){var ea_cdn="https://s.vnecdn.net/vnexpress/j/v39/ea_v8.js";if(typeof ZONE_ADS!=="undefined"&&ZONE_ADS==1){ea_cdn="https://scdn.vnecdn.net/vnexpress/j/v39/ea_v8.js";}var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=ea_cdn;var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();var _eaq=_eaq||[];_eaq.push({cid:"1"});(function(){var stla_cdn="https://s.vnecdn.net/vnexpress/restruct/j/v168/ea2_v9.js";if(typeof ZONE_ADS!=="undefined"&&ZONE_ADS==1){stla_cdn="https://scdn.vnecdn.net/vnexpress/restruct/j/v168/ea2_v9.js";}var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=stla_cdn;var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v16/pc/jquery-1.12.4.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v16/pc/jquery.plugins.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v8/pc/vod2/video-js.css" media="all"/>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v16/pc/vod2/common.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v16/pc/vod2/ads.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v16/pc/vod2/hls.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v16/pc/vod2/video.lib.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v8/pc/style.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v8/pc/video.css" media="all"/>
<script type="text/javascript">var obj=document.createElement("video"),vod_support=!1;try{if("MediaSource"in window||obj.canPlayType("application/vnd.apple.mpegurl"))vod_support=!0}catch(a){};var html5_support=VideoVNE.isHtml5Support();VideoVNE.check_fb=0;</script>
<script>(function(window,document){var file='https://scdn.vnecdn.net/videongoisao/i/v2/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
</head>
<body class="" id="folder_page" data-nav="detail">
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP223W5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- TOPBAR -->
<div class="topbar nav-down fixed-top clearfix" id="topbar">
<div class="container">
<button class="navbar-toggle" data-target="" data-toggle="collapse" type="button">
<span class="sr-only"></span>
<span class="toggle-icon"></span>
</button>
<div id="breadcrumb" class="breadcrumb_video">
<ul>
<li><h1><a href="https://video.ngoisao.net" title="Video">Video</a></h1></li>
<li class="icon-videons"><svg style="margin:0;margin:0 0 7px 7px" class="icon-ns"><use xlink:href="#minimal-right"></use></svg></li>
<li id="breakcumb"><h2><a class="active" href="/video/the-thao" title="Thể thao">Thể thao</a></h2></li>
</ul>
</div>
<a class="img_logo" href="https://ngoisao.net" id="logo" title="Trang chủ Ngôi sao">
<img alt="gac ma" class="pc-only img-100" src="https://scdn.vnecdn.net/videongoisao/i/v2/graphics/logo_ns.svg">
</a>
<div class="block-right">
<div class="search">
<form action="https://ngoisao.net/search?s=" id="search" method="get" id="s_video">
<input class="search-input" maxlength="80" id="ks_video" name="s" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''" type="text" placeholder="Tìm kiếm">
<input type="hidden" name="media_type" value="all"/>
<span class="search-btn">
<button type="submit">
<svg class="icon-ns">
<use xlink:href="#zoom-2"></use>
</svg>
</button>
</span>
</form>
</div>
<div class="social-header right">
<div class="block_share left">
<a title="Share trên Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvideo.ngoisao.net" rel="nofollow" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=400')"><svg class="icon-ns not-grad">
<use xlink:href="#logo-fb-simple"></use></svg></a>
<a title="Share trên Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvideo.ngoisao.net&text=Video Ngôi Sao - " rel="nofollow" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=400')"><svg class="icon-ns">
<use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
</div>
</div>
</div><!-- END TOPBAR -->
<!--BODY-->
<!--TOP STORY-->
<section class="top_detail clearfix">
<div id="player_playing" class="detail_left" data-aid="3891998" data-nav="detail">
<div id="videoContent" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; display: none;"></div>
<div id="block_video_html5" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; ">
<div id="videoContainter" style="width:100%; height:100%; position: relative; background: #000; overflow: hidden;">
<div style="width:100%; height:100%; position:relative; background: #000;">
<video id="vne_vod" data-ex="" class="video-js vjs-default-skin" controls preload="auto" style="width:100%; height:100%;" playsinline="" webkit-playsinline="" autoplay></video>
<div id="moaContainer" style="position: absolute; top: 0px; left: 0px; width: 1px; height: 1px; display: none; background-color: transparent;padding-top:0;"></div>
<div id="performance" style="position: absolute; top: 0px; left: 0px; width: 200px; height: 150px; display: none; background-color: rgba(0,0,0,0.5);padding-left:10px;padding-top:10px;color:#fff;"></div>
</div>
</div>
<div id="live_iframe" style="width:100%; height:100%; position: relative; background: #000; display: none;"></div>
</div>
<div id="tp_iframe" style="display: none; width: 0px; height: 0px;"></div>
<script type="text/javascript">var mainContentVideo=document.getElementsByTagName("video")[0];</script>
<div id="content_script" style="display: none;">
<span id="cs_start">&nbsp;</span>
<script type="text/javascript">try{dataLayer=window.dataLayer||[];dataLayer.push({"pageCategory":"1002835"});dataLayer.push({"pageType":"Article"});dataLayer.push({"pagePlatform":"Web"});dataLayer.push({"pageSubcategory":"Thể thao"});dataLayer.push({"articleId":"3891998"});dataLayer.push({"articleTitle":"Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco"});dataLayer.push({"articleAuthor":"1700000332"});dataLayer.push({"articlePublishDate":"20190309113817"});dataLayer.push({"articleTags":"Video ông Park, Video ông Park nhảy Disco, Video U23 Việt Nam, Video U23 Việt Nam nhảy Disco"});dataLayer.push({"pageEmbed":"Video"});dataLayer.push({"videoDuration":"112"});dataLayer.push({"pageTitle":"Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco - Ngôi Sao"});dataLayer.push({"pagePath":"/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html"});}catch(e){}VideoVNE.page_url='https://video.ngoisao.net/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html';VideoVNE.subtitle=null;VideoVNE.config_play={live:'',h5p:'',ads:1,zone:1880,dfp:'',ovl:'',postroll:'',m3u8:'https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2019/03/09/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-1552105328/vne/master.m3u8',v_ex:'st=0&bs=0&pt=0',lc:0,dr:112,rpl:'/mp4/,240p,360p,480p,,/',mpl:'240;240|360;360|480;480|720;'};VideoVNE.current_video=244460;VideoVNE.current_aid=3891998;VideoVNE.current_group=0;var tracking_play='https://la.vnecdn.net/media/video?ac=play&id=244460&type=200&siteId=10&player={player_type}&articleId=3891998&showads=1&url=https%3A%2F%2Fvideo.ngoisao.net%2Ftin-tuc%2Fthe-thao%2Fong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html';if(tracking_play.length>0){tracking_play=tracking_play.replace('{player_type}',(html5_support==true?2:1));}VideoVNE.script_tracking_pageview='<iframe src="https://video.ngoisao.net/trackingvideo.php?s=1002835&se=10&c=1003726&a=3891998&ga=UA-249346-2,UA-49395571-5,UA-49395571-6&gat=1&et=0&dml=1002835&mv=&fn=Thể thao&au=1700000332&d=112&ads=1&pub=1552106297&kw=Video ông Park, Video ông Park nhảy Disco, Video U23 Việt Nam, Video U23 Việt Nam nhảy Disco&dept=0&url=https%3A%2F%2Fvideo.ngoisao.net%2Ftin-tuc%2Fthe-thao%2Fong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html&tp=Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco - Video portal - Ngôi Sao" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://video.ngoisao.net/trackingvideo.php?s=38&se=38&c=1002837&a=3891960" height="0" width="0" style="display: none; visibility: hidden;"></iframe>';VideoVNE.script_tracking_play=tracking_play;if(device_env==4){if(VideoVNE.check_fb){VideoVNE.checkFB(VideoVNE.config_play,true);setInterval(function(){VideoVNE.intervalCheckFB();},300000);}else{VideoVNE.detectPlay(VideoVNE.config_play,true);}}else{$(document).ready(function(){VideoVNE.config_play.direct=1;VideoVNE.config_play.aid=VideoVNE.current_aid;preloadData(VideoVNE.config_play);});}</script>
<span id="cs_end">&nbsp;</span>
</div> </div>
<div id="scroll_pane_right" class="detail_right">
<div class="inner_detail_right">
<div id="info_inner">
<h1 class="title">Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco</h1>
<div class="lead_detail">
HLV Park Hang-seo tạo ra nhiều bài rèn thể lực mới lạ cho các cầu thủ U23 Việt Nam ở buổi tập chiều 8/3.</div>
<p class="related o_info" style="margin-bottom:10px"><a href="https://ngoisao.net/the-thao/dinh-trong-tien-linh-guc-xuong-san-sau-bai-tap-hit-dat-3891960.html" title="Đình Trọng, Tiến Linh gục xuống sân sau bài tập hít đất">Đình Trọng, Tiến Linh gục xuống sân sau bài tập hít đất</a></p><p class="related o_info" style="margin-bottom:10px"><a href="https://ngoisao.net/the-thao/thay-park-vo-mong-sua-tu-the-cho-dinh-trong-3891636.html" title="Thầy Park vỗ mông sửa tư thế cho Đình Trọng">Thầy Park vỗ mông sửa tư thế cho Đình Trọng</a></p> <p class="cat_time width_common o_info">
<a href="/the-thao" class="cat" title="Thể thao">
Thể thao </a>
<span class="time">Thứ bảy, 9/3/2019, 11:38 (GMT+7)</span>
</p>
<div class="block_share width_common o_info">
<div class="total">
<div class="bg_agray">
<div id="b_share" class="wrap_social" data-link="https://video.ngoisao.net/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html" data-image="https://vcdn-ngoisao.vnecdn.net/2019/03/09/atns-1552105343-8306-1552105388_750x450.jpg" data-title="Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco">
<a href="javascript:;" onclick="VideoVNE.shareFB('#b_share');" title="Chia sẻ bài viết lên Facebook"><svg class="icon-ns"><use xlink:href="#logo-fb-simple"></use></svg></a>
<a href="javascript:;" onclick="VideoVNE.shareTW('#b_share');" class="get-link-bitly" data-url="https://video.ngoisao.net/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html" title="Chia sẻ bài viết lên Twitter"><svg class="icon-ns"><use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
<span class="count_comment count_share number_share" id="total_share_3891998"></span>
</div>
</div>
</div>
<section class="inner_section box_category" id="box_comment">
<div id="box_comment_vne" class="box_comment_vne box_category width_common">
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div> </section>
<section id="tag_inner" class="inner_section box_category width_common">
<div class="block_tag width_common">
<div class="txt_tag"><span>Tags:</span></div>
<h5><a href="/tag/video-ong-park-1124947" class="tag_item" title="Video ông Park">Video ông Park</a></h5><h5><a href="/tag/video-ong-park-nhay-disco-1124948" class="tag_item" title="Video ông Park nhảy Disco">Video ông Park nhảy Disco</a></h5><h5><a href="/tag/video-u23-viet-nam-1123803" class="tag_item" title="Video U23 Việt Nam">Video U23 Việt Nam</a></h5><h5><a href="/tag/video-u23-viet-nam-nhay-disco-1124949" class="tag_item" title="Video U23 Việt Nam nhảy Disco">Video U23 Việt Nam nhảy Disco</a></h5></div>
<div class="el_cmt_video" data-component-value='{"aid":"3891998","atype":"1","sid":"1002835","cid":"1003726","sign":"f19c559610288814416297035768abba","l":24,"d":12,"nav":"detail"}' style="display: none;"><label>parser comment</label></div>
</section>
</div>
</div>
</section>
<!--END TOP STORY-->
<!--MAIN SECTION HOME-->
<section id="content_extend" class="section main_section_home main_detail" data-onload="1" data-ptop="0" data-pfirst="1" data-cid="1003726" data-aid="3891998" data-limit="4" data-min="2" data-top="" data-rc="" data-offset="0" data-ex="" style="display: none;"></section>
<div id="b_loading" class="list_art_common" style="text-align: center; margin-top: 20px; margin-bottom: 20px; display: none;">
<div class="section loadding-new">
<div class="sk-child sk-bounce1"></div>
<div class="sk-child sk-bounce2"></div>
<div class="sk-child sk-bounce3"></div>
</div>
</div>
<!--END MAIN SECTION HOME-->
<section id="other_folder" class="section main_detail" style="display: none;"></section> <script type="text/javascript">VideoVNE.setVideoWidth();$(window).resize(function(){VideoVNE.setVideoWidth();});</script>
<!--END BODY-->
<!--FOOTER-->
<footer id="footer">
<div class="container">
<div class="row_menu tr1">
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hậu Trường', 'clk_TitleBox', 'HomeNS')">
Hậu trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/han-chae-young-xung-danh-bup-be-han-bat-chap-tuoi-38-3891732.html" title="Han Chae Young xứng danh 'búp bê Hàn' bất chấp tuổi 38" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Han Chae Young xứng danh 'búp bê Hàn' bất chấp...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/ngoc-trinh-dien-ao-dai-xuyen-thau-du-su-kien-o-singapore-3891986.html" title="Ngọc Trinh diện áo dài xuyên thấu dự sự kiện ở Singapore" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">Ngọc Trinh diện áo dài xuyên thấu dự sự kiện...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/di-bang-tiec-nuoi-khi-nhat-ha-truot-top-3-3891942.html" title="Di Băng tiếc nuối khi Nhật Hà trượt top 3" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Di Băng tiếc nuối khi Nhật Hà trượt top 3</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thời Cuộc', 'clk_TitleBox', 'HomeNS')">
Thời cuộc </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/cau-be-hai-tuoi-song-sot-sau-khi-nga-tu-tang-ba-xuong-duong-3891693.html" title="Cậu bé hai tuổi sống sót sau khi ngã từ tầng ba xuống đường" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Cậu bé hai tuổi sống sót sau khi ngã từ...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/nhom-thanh-nien-bat-tai-xe-nop-tien-moi-duoc-bat-khach-3891806.html" title="Nhóm thanh niên bắt tài xế nộp tiền mới được bắt khách" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Nhóm thanh niên bắt tài xế nộp tiền mới được...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/nhom-giang-ho-goi-nguoi-nha-den-nhan-xac-con-no-3891799.html" title="Nhóm giang hồ gọi người nhà đến nhận xác con nợ" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">Nhóm giang hồ gọi người nhà đến nhận xác con...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thương Trường', 'clk_TitleBox', 'HomeNS')">
Thương trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/nu-ty-phu-tu-than-co-doi-tu-kin-tieng-nhat-gioi-cong-nghe-3891702.html" title="Nữ tỷ phú tự thân có đời tư kín tiếng nhất giới công nghệ" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Nữ tỷ phú tự thân có đời tư kín tiếng...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/trump-tiep-tuc-khong-chiu-kiem-tien-khi-lam-tong-thong-3890290.html" title="Trump tiếp tục 'không chịu' kiếm tiền khi làm tổng thống" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Trump tiếp tục 'không chịu' kiếm tiền khi làm tổng...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/ong-ho-hung-anh-la-ty-phu-dau-tien-cua-nganh-ngan-hang-viet-nam-3891234.html" title="Ông Hồ Hùng Anh là tỷ phú đầu tiên của ngành ngân hàng Việt Nam" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Ông Hồ Hùng Anh là tỷ phú đầu tiên của...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thời Trang', 'clk_TitleBox', 'HomeNS')">
Thời trang </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/huong-giang-dien-vay-chim-cong-tai-chung-ket-hoa-hau-chuyen-gioi-3891938.html" title="Hương Giang diện váy chim công tại chung kết Hoa hậu Chuyển giới" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Hương Giang diện váy chim công tại chung kết Hoa...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/thanh-thanh-huyen-dien-vay-hai-day-ton-voc-dang-3891898.html" title="Thanh Thanh Huyền diện váy hai dây tôn vóc dáng" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Thanh Thanh Huyền diện váy hai dây tôn vóc dáng</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/nhung-xu-huong-phu-kien-doi-nghich-3891451.html" title="Những xu hướng phụ kiện đối nghịch" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Những xu hướng phụ kiện đối nghịch</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Làm đẹp', 'clk_TitleBox', 'HomeNS')">
Làm đẹp </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/10-mau-mong-nude-nhe-nhang-khong-lam-den-da-3891692.html" title="10 mẫu móng nude nhẹ nhàng không làm đen da" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">10 mẫu móng nude nhẹ nhàng không làm đen da</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/4-nguyen-tac-co-ban-giup-me-mot-con-loai-bo-40-kg-mo-thua-3890257.html" title="4 nguyên tắc cơ bản giúp mẹ một con loại bỏ 40 kg mỡ thừa" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">4 nguyên tắc cơ bản giúp mẹ một con loại...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/a-hau-phuong-nga-khoe-lan-da-trang-khi-di-mua-sam-3891896.html" title="Á hậu Phương Nga khoe làn da trắng khi đi mua sắm" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">Á hậu Phương Nga khoe làn da trắng khi đi...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/the-thao" title="Thể thao" onclick="ga('ho.send', 'event', 'Footer_Thể Thao', 'clk_TitleBox', 'HomeNS')">
Thể thao </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/ten-trom-bi-lo-vi-selfie-truoc-nha-cuu-hlv-liverpool-3891943.html" title="Tên trộm bị lộ vì selfie trước nhà cựu HLV Liverpool" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_1', 'HomeNS')">Tên trộm bị lộ vì selfie trước nhà cựu HLV...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/dinh-trong-tien-linh-guc-xuong-san-sau-bai-tap-hit-dat-3891960.html" title="Đình Trọng, Tiến Linh gục xuống sân sau bài tập hít đất" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_2', 'HomeNS')">Đình Trọng, Tiến Linh gục xuống sân sau bài tập...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/vo-si-mcgregor-mo-tiec-sinh-nhat-hoanh-trang-cho-me-3891679.html" title="Võ sĩ McGregor mở tiệc sinh nhật hoành tráng cho mẹ" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_3', 'HomeNS')">Võ sĩ McGregor mở tiệc sinh nhật hoành tráng cho...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Gia đình', 'clk_TitleBox', 'HomeNS')">
Gia đình </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/ceo-dau-tien-cua-pepsi-toi-uoc-minh-da-danh-nhieu-thoi-gian-hon-cho-gia-dinh-3891963.html" title="CEO đầu tiên của Pepsi: 'Tôi ước mình đã dành nhiều thời gian hơn cho gia đình'" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">CEO đầu tiên của Pepsi: 'Tôi ước mình đã dành...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/cuoc-song-tien-nghi-trong-nha-thue-35-m2-cua-vo-chong-tre-3891937.html" title="Cuộc sống tiện nghi trong nhà thuê 35 m2 của vợ chồng trẻ" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Cuộc sống tiện nghi trong nhà thuê 35 m2 của...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/anh-cuoi-cua-cap-trung-tieng-set-tinh-yeu-o-quan-cafe-3891031.html" title="Ảnh cưới của cặp trúng 'tiếng sét tình yêu' ở quán cafe" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Ảnh cưới của cặp trúng 'tiếng sét tình yêu' ở...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Ăn Chơi', 'clk_TitleBox', 'HomeNS')">
Ăn chơi </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/nhan-vien-starbucks-co-co-tinh-viet-sai-ten-khach-hang-3891574.html" title="Nhân viên Starbucks có cố tình viết sai tên khách hàng?" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Nhân viên Starbucks có cố tình viết sai tên khách...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/phuong-trinh-jolie-vat-va-dat-phong-khach-san-bong-bong-o-bali-3891671.html" title="Phương Trinh Jolie vất vả đặt phòng khách sạn bong bóng ở Bali" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Phương Trinh Jolie vất vả đặt phòng khách sạn bong...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/dia-chi-cuoi-tuan-ba-kieu-pho-duoc-phuc-vu-voi-nuoc-dung-rieng-o-sai-gon-3890651.html" title="Địa chỉ cuối tuần: Ba kiểu phở được phục vụ với nước dùng riêng ở Sài Gòn" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Địa chỉ cuối tuần: Ba kiểu phở được phục vụ...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện" onclick="ga('ho.send', 'event', 'Footer_Buôn Chuyện', 'clk_TitleBox', 'HomeNS')">
Buôn chuyện </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/hai-bang-khoe-anh-bung-bau-lon-ben-hai-con-3891855.html" title="Hải Băng khoe ảnh bụng bầu lớn bên hai con" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_1', 'HomeNS')">Hải Băng khoe ảnh bụng bầu lớn bên hai con</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/than-thuy-ha-cung-con-gai-moi-sinh-ve-viet-nam-3891944.html" title="Thân Thuý Hà cùng con gái mới sinh về Việt Nam" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_2', 'HomeNS')">Thân Thuý Hà cùng con gái mới sinh về Việt...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/anh-ngay-9-3-hoa-hau-thu-thao-khoe-nu-cuoi-toa-nang-3891849.html" title="Ảnh ngày 9/3: Hoa hậu Thu Thảo khoe nụ cười tỏa nắng" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_3', 'HomeNS')">Ảnh ngày 9/3: Hoa hậu Thu Thảo khoe nụ cười...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">
Video </a>
</h3>
</li>
<li>
<h4><a href="https://video.ngoisao.net/tin-tuc/the-thao/ong-park-chi-dao-hoc-tro-ren-the-luc-nhu-nhay-disco-3891998.html" title="Ông Park chỉ đạo học trò rèn thể lực như nhảy Disco" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Ông Park chỉ đạo học trò rèn thể lực như...</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/hau-truong/lam-khanh-chi-lan-dau-be-con-trai-di-su-kien-3891901.html" title="Lâm Khánh Chi lần đầu bế con trai đi sự kiện" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Lâm Khánh Chi lần đầu bế con trai đi sự...</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/thoi-trang/trang-phuc-thu-dong-cua-louis-vuitton-3891774.html" title="Trang phục thu đông của Louis Vuitton" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Trang phục thu đông của Louis Vuitton</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/buon-chuyen/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Trắc Nghiệm', 'clk_TitleBox', 'HomeNS')">
Trắc nghiệm </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/thu-bay-cua-ban-3891734.html" title="Thứ bảy của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Thứ bảy của bạn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/thu-sau-cua-ban-3891216.html" title="Thứ sáu của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Thứ sáu của bạn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/thu-nam-cua-ban-3890605.html" title="Thứ năm của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ năm của bạn</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/videongoisao/i/v2/graphics/logo_ns.svg"></a>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
</div>
</footer><!--END FOOTER -->
<!--END FOOTER-->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad">
<use xlink:href="#tail-up"></use></svg></a>
<div class="mask-content"></div><!-- MENU OFFCANVAS -->
<div class="menu-box" id="menu-box">
<!--<div class="close_box_comment off_close" id="close_menucanvas"><i class="ic ic-false"></i></div>-->
<div class="box_width_common">
<div class="block_scoll_menu scrollbar-inner">
<ul class="list_item_panel ul_video_cate">
<li id="mn_1003730">
<a href="/giai-tri">Giải trí</a>
<ul class="sub_list_item">
<li id="mn_1003756"><a href="/giai-tri/show-truyen-hinh">Show</a></li>
<li id="mn_1003757"><a href="/giai-tri/phim">Phim</a></li>
<li id="mn_1003764"><a href="/giai-tri/sao">Sao</a></li>
<li id="mn_1003765"><a href="/giai-tri/nhac">Nhạc</a></li>
</ul>
</li>
<li id="mn_1003726" class="active">
<a href="/the-thao">Thể thao</a>
</li>
<li id="mn_1003727">
<a href="/phong-cach">Phong cách</a>
</li>
<li id="mn_1003728">
<a href="/24h">Thời cuộc</a>
</li>
<li id="mn_1003867">
<a href="/an-choi">Ăn chơi</a>
</li>
<li id="mn_1004321">
<a href="/gia-dinh">Gia đình</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Old code |==> -->
<div class="mask-content"> </div>
<div class="clear">&nbsp;</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v16/pc/svgxuse.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v16/pc/common.js"></script>
<div id="tt_end_page" style="display: none;"></div>
</body>
</html>