<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=100"/>
<link type="image/x-icon" href="https://scdn.vnecdn.net/videongoisao/i/v2/favicon.ico" rel="shortcut icon"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
<link rel="dns-prefetch" href="https://scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//st.polyad.net"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Ngoisao.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index,follow"/>
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://video.ngoisao.net/" hreflang="vi-vn"/>
<link rel="canonical" href="https://video.ngoisao.net/tin-tuc/an-choi/show-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html"/>
<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="1547540628876392"/>
<meta property="og:site_name" content="video.ngoisao.net"/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/><meta property="article:publisher" content="https://www.facebook.com/congdongvnexpress/"/> <meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/09/23/sequence0100000218still001-156-1920-3738-1569232803_750x450.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="354"/>
<meta property="og:url" content="https://video.ngoisao.net/tin-tuc/an-choi/show-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html"/>
<meta property="og:title" content="Show diễn Ký ức Hội An đón vị khách thứ 1 triệu - Ngôi Sao"/>
<meta property="og:description" itemprop="description" content="Chương trình Ký ức Hội An khắc họa quá trình hình thành và phát triển của vùng đất này, vừa chào đón vị khách thứ 1 triệu, sau hơn 500 đêm diễn."/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://video.ngoisao.net/tin-tuc/an-choi/show-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html">
<meta name="twitter:title" content="Show diễn Ký ức Hội An đón vị khách thứ 1 triệu - Ngôi Sao">
<meta name="twitter:description" content="Chương trình Ký ức Hội An khắc họa quá trình hình thành và phát triển của vùng đất này, vừa chào đón vị khách thứ 1 triệu, sau hơn 500 đêm diễn.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/09/23/sequence0100000218still001-156-1920-3738-1569232803_750x450.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v76/logos/72x72.png" sizes="72x72"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v76/logos/114x114.png" sizes="144x144"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v76/logos/57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v76/logos/114x114.png" sizes="114x114"/>
<link rel="nokia-touch-icon" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v76/logos/57x57.png"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v76/logos/114x114.png" sizes="1x1"/>
<title>Show diễn Ký ức Hội An đón vị khách thứ 1 triệu - Ngôi Sao</title> <meta name="description" content="Chương trình Ký ức Hội An khắc họa quá trình hình thành và phát triển của vùng đất này, vừa chào đón vị khách thứ 1 triệu, sau hơn 500 đêm diễn.">
<meta name="keywords" content="Show diễn thực cảnh Ký ức Hội An, Show diễn thực cảnh, Hội An, Phố cổ Hội An, Vị khách thứ 1 triệu"> <meta name="tt_site_id" content="1002835"/>
<meta name="tt_category_id" content="1003867"/>
<meta name="tt_article_id" content="3986328"/>
<meta name="tt_page_type" content="article"/>
<meta name="its_url" content="https://video.ngoisao.net/tin-tuc/an-choi/show-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html"/>
<meta name="its_id" content="3986328"/>
<meta name="its_title" content="Show diễn Ký ức Hội An đón vị khách thứ 1 triệu"/>
<meta name="its_section" content="video"/>
<meta name="its_subsection" content="video, ăn chơi"/>
<meta name="its_tag" content="Show diễn thực cảnh Ký ức Hội An, Show diễn thực cảnh, Hội An, Phố cổ Hội An, Vị khách thứ 1 triệu"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1460091034"/>
<meta name="its_type" content="video"/>
<meta name="its_wordcount" content="59"/>
<meta name="its_publication" content="1569232800"/>
<meta name="article_updatetime" content="1569233298"/>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "NewsArticle",
                                    "mainEntityOfPage":{
                                        "@type":"WebPage",
                                        "@id":"https://video.ngoisao.net/tin-tuc/an-choi/show-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html"
                                    },
                                    "headline": "Show diễn Ký ức Hội An đón vị khách thứ 1 triệu",
                                    "description": "Chương trình Ký ức Hội An khắc họa quá trình hình thành và phát triển của vùng đất này, vừa chào đón vị khách thứ 1 triệu, sau hơn 500 đêm diễn.",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://vcdn-ngoisao.vnecdn.net/2019/09/23/sequence0100000218still001-156-1920-3738-1569232803_720x480.jpg",
                                        "width" : 720,
                                        "height" : 480
                                    },
                                    "datePublished": "2019-09-23T17:00:00+08:00",
                                    "dateModified": "2019-09-23T17:08:18+08:00",
                                    "author": {
                                        "@type": "Person",
                                        "name": ""
                                    },
                                    "publisher": {
                                        "@type": "Organization",
                                        "name": "Ngoisao.net",
                                        "logo": {
                                            "@type": "ImageObject",
                                            "url": "https://scdn.vnecdn.net/vnexpress/restruct/i/v76/logos/vnexpress_500x110.png"
                                        }
                                    }
                                }
                                </script>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "BreadcrumbList",
                                    "itemListElement": [
                                        {
                                        "@type": "ListItem",
                                        "position": 1,
                                        "item": {
                                            "@id": "https://video.ngoisao.net",
                                            "name": "Trang chủ"
                                        }
                                    },{
                                                "@type": "ListItem",
                                                "position": 2,
                                                "item": {
                                                    "@id": "https://video.ngoisao.net/video",
                                                    "name": "Video"
                                                }
                                            },{
                                        "@type": "ListItem",
                                        "position": 3,
                                        "item": {
                                            "@id": "https://video.ngoisao.net/video/an-choi",
                                            "name": "Ăn chơi"
                                        }
                                    }
                                    ]
                                }
                                </script> <script type="text/javascript">var base_url='https://video.ngoisao.net',trackingplay_url='https://la.vnecdn.net',interactions_url='https://usi-saas.vnexpress.net',inter_version=2,js_url='https://scdn.vnecdn.net/videongoisao/j/v29',img_url='https://scdn.vnecdn.net/videongoisao/i/v2',flash_url='https://scdn.vnecdn.net/videongoisao/f/v1',SITE_ID=1002835,device_env=4,ZONE_ADS=1,ads_url='https://g.eclick.vn/video.xml',log_url='https://l-saas.vnecdn.net',log_api='https://log.eclick.vn',speed_url='https://spt.vnecdn.net',js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v503',css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v139',img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v76',flash_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/f/v220',ZONE_BRANDSAFE='',myvne_js='https://scdn.vnecdn.net/myvne/j/v7',PAGE_TYPE='article',switchoversea=1;var PageTop=0;document.domain='video.ngoisao.net';var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({"videoCategoryID":"1003232","videoSubCategoryID":"1003867","videoSubCategory":"Ăn chơi","pageCategoryID":"1003232","pageSubcategoryId":"1003867","pageSubcategory":"Ăn chơi","pageType":"Article","pagePlatform":"Web","pageEmbed":"Video Portal","articleId":"3986328","articleTitle":"Show diễn Ký ức Hội An đón vị khách thứ 1 triệu","articlePublishDate":"20190923170000","articleTags":"Show diễn thực cảnh Ký ức Hội An, Show diễn thực cảnh, Hội An, Phố cổ Hội An, Vị khách thứ 1 triệu","articleTagsID":"1206677,924417,739047,83974,1206678","articleAuthorID":"1460091034","articleAuthor":"","articleTopicsId":"","articleTopics":"","Byline":"","videoID":"","videoUrl":"/tin-tuc/an-choi/show-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html","videoType":"Standalone","articleType":"text","videoLicense":"None","videoDuration":"59","articleAds":"0","ctrNo":"HN010245","specialArticle":"1"});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-NVTHTS");</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v29/pc/jquery-1.12.4.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v29/pc/jquery.plugins.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v13/pc/vod2/video-js.css" media="all"/>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v29/pc/vod2/common.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v29/pc/vod2/ads.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v29/pc/vod2/hls.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v29/pc/vod2/video.lib.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v13/pc/style.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v13/pc/video.css" media="all"/>
<script type="text/javascript">var obj=document.createElement("video"),vod_support=!1;try{if("MediaSource"in window||obj.canPlayType("application/vnd.apple.mpegurl"))vod_support=!0}catch(a){};var html5_support=VideoVNE.isHtml5Support();VideoVNE.check_fb=0;</script>
<!-- code header quang cao---><script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{'div-gpt-ad-1566269385115-0':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/SinglePage/Ngoisao.Video/Desktop/MiddleBanner','sizes':['fluid',[970,90],[970,250]]},'sticky':'','lazy':0},'div-gpt-ad-1566269385115-1':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/SinglePage/Ngoisao.Video/Desktop/Bottom','sizes':['fluid',[970,90],[970,250]]},'sticky':'','lazy':0},'div-gpt-ad-1566269385115-2':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/SinglePage/Ngoisao.Video/Desktop/NativeVideo','sizes':['fluid',[300,237]]},'sticky':'','lazy':0},'div-gpt-ad-1566269385115-3':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/SinglePage/Ngoisao.Video/Desktop/Leaderboard','sizes':['fluid',[970,90]]},'sticky':'','lazy':0},}};</script><script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/ads.js'></script><!-- end code header quang cao--->
<script>(function(window,document){var file='https://scdn.vnecdn.net/videongoisao/i/v2/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
</head>
<body class="" id="folder_page" data-nav="detail">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- TOPBAR -->
<div class="topbar nav-down fixed-top clearfix" id="topbar">
<div class="container">
<button class="navbar-toggle" data-target="" data-toggle="collapse" type="button">
<span class="sr-only"></span>
<span class="toggle-icon"></span>
</button>
<div id="breadcrumb" class="breadcrumb_video">
<ul>
<li><h1><a href="https://video.ngoisao.net" title="Video">Video</a></h1></li>
<li class="icon-videons"><svg style="margin:0;margin:0 0 7px 7px" class="icon-ns"><use xlink:href="#minimal-right"></use></svg></li>
<li id="breakcumb"><h2><a class="active" href="/video/an-choi" title="Ăn chơi">Ăn chơi</a></h2></li>
</ul>
</div>
<a class="img_logo" href="https://ngoisao.net" id="logo" title="Trang chủ Ngôi sao">
<img alt="gac ma" class="pc-only img-100" src="https://scdn.vnecdn.net/videongoisao/i/v2/graphics/logo_ns.svg">
</a>
<div class="block-right">
<div class="search">
<form action="https://ngoisao.net/search?s=" id="search" method="get" id="s_video">
<input class="search-input" maxlength="80" id="ks_video" name="s" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''" type="text" placeholder="Tìm kiếm">
<input type="hidden" name="media_type" value="all"/>
<span class="search-btn">
<button type="submit">
<svg class="icon-ns">
<use xlink:href="#zoom-2"></use>
</svg>
</button>
</span>
</form>
</div>
<div class="social-header right">
<div class="block_share left">
<a title="Share trên Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvideo.ngoisao.net" rel="nofollow" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=400')"><svg class="icon-ns not-grad">
<use xlink:href="#logo-fb-simple"></use></svg></a>
<a title="Share trên Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvideo.ngoisao.net&text=Video Ngôi Sao - " rel="nofollow" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=400')"><svg class="icon-ns">
<use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
</div>
</div>
</div><!-- END TOPBAR -->
<!--Banner top: Leaderboard-->
<section id="banner_top">
<div class="container">
<div id="div-gpt-ad-1566269385115-3"><script>googTagCode.display.push("div-gpt-ad-1566269385115-3",2);</script></div>
</div>
</section>
<!--End Banner top-->
<!--BODY-->
<!--TOP STORY-->
<section class="top_detail clearfix">
<div id="player_playing" class="detail_left" data-aid="3986328" data-nav="detail">
<div id="videoContent" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; display: none;"></div>
<div id="block_video_html5" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; ">
<div id="videoContainter" style="width:100%; height:100%; position: relative; background: #000; overflow: hidden;">
<div style="width:100%; height:100%; position:relative; background: #000;">
<video id="vne_vod" data-ex="" class="video-js vjs-default-skin" controls preload="auto" style="width:100%; height:100%;" playsinline="" webkit-playsinline="" autoplay></video>
<div id="moaContainer" style="position: absolute; top: 0px; left: 0px; width: 1px; height: 1px; display: none; background-color: transparent;padding-top:0;"></div>
<div id="performance" style="position: absolute; top: 0px; left: 0px; width: 200px; height: 150px; display: none; background-color: rgba(0,0,0,0.5);padding-left:10px;padding-top:10px;color:#fff;"></div>
</div>
</div>
<div id="live_iframe" style="width:100%; height:100%; position: relative; background: #000; display: none;"></div>
</div>
<div id="tp_iframe" style="display: none; width: 0px; height: 0px;"></div>
<script type="text/javascript">var mainContentVideo=document.getElementsByTagName("video")[0];</script>
<div id="content_script" style="display: none;">
<span id="cs_start">&nbsp;</span>
<script type="text/javascript">VideoVNE.page_url='https://video.ngoisao.net/tin-tuc/an-choi/show-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html';VideoVNE.subtitle=null;VideoVNE.config_play={live:'',h5p:'',ads:0,zone:0,dfp:'',ovl:'',postroll:'',m3u8:'https://d1.vnecdn.net/vnexpress/video/video/web/mp4/,240p,360p,480p,,/2019/09/22/show-dien-thuc-canh-don-khach-thu-1-trieu-1569146070/vne/master.m3u8',v_ex:'st=1&bs=0&pt=0',lc:1,dr:59,rpl:'/mp4/,240p,360p,480p,,/',mpl:'240;240|360;360|480;480|720;'};VideoVNE.current_video=268528;VideoVNE.current_aid=3986328;VideoVNE.current_group=0;var tracking_play='https://la.vnecdn.net/media/video?ac=play&id=268528&type=200&siteId=10&player={player_type}&articleId=3986328&showads=0&url=https%3A%2F%2Fvideo.ngoisao.net%2Ftin-tuc%2Fan-choi%2Fshow-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html';if(tracking_play.length>0){tracking_play=tracking_play.replace('{player_type}',(html5_support==true?2:1));}VideoVNE.script_tracking_pageview='<iframe src="https://video.ngoisao.net/trackingnew.php?s=38&se=38&c=1003410&a=3985782" height="0" width="0" style="display: none; visibility: hidden;"></iframe>';VideoVNE.script_tracking_play=tracking_play;if(device_env==4){if(VideoVNE.check_fb){VideoVNE.checkFB(VideoVNE.config_play,true);setInterval(function(){VideoVNE.intervalCheckFB();},300000);}else{VideoVNE.detectPlay(VideoVNE.config_play,true);}}else{$(document).ready(function(){VideoVNE.config_play.direct=1;VideoVNE.config_play.aid=VideoVNE.current_aid;preloadData(VideoVNE.config_play);});}</script>
<span id="cs_end">&nbsp;</span>
</div> </div>
<div id="scroll_pane_right" class="detail_right">
<div class="inner_detail_right">
<div id="info_inner">
<h1 class="title">Show diễn Ký ức Hội An đón vị khách thứ 1 triệu</h1>
<div class="lead_detail">
Chương trình Ký ức Hội An khắc họa quá trình hình thành và phát triển của vùng đất này, vừa chào đón vị khách thứ 1 triệu, sau hơn 500 đêm diễn.</div>
<p class="cat_time width_common o_info">
<a href="/an-choi" class="cat" title="Ăn chơi">
Ăn chơi </a>
<span class="time">Thứ hai, 23/9/2019, 17:00 (GMT+7)</span>
</p>
<div class="block_share width_common o_info">
<div class="total">
<div class="bg_agray">
<div id="b_share" class="wrap_social" data-link="https://video.ngoisao.net/tin-tuc/an-choi/show-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html" data-image="https://vcdn-ngoisao.vnecdn.net/2019/09/23/sequence0100000218still001-156-1920-3738-1569232803_750x450.jpg" data-title="Show diễn Ký ức Hội An đón vị khách thứ 1 triệu">
<a href="javascript:;" onclick="VideoVNE.shareFB('#b_share');" title="Chia sẻ bài viết lên Facebook"><svg class="icon-ns"><use xlink:href="#logo-fb-simple"></use></svg></a>
<a href="javascript:;" onclick="VideoVNE.shareTW('#b_share');" class="get-link-bitly" data-url="https://video.ngoisao.net/tin-tuc/an-choi/show-dien-ky-uc-hoi-an-don-vi-khach-thu-1-trieu-3986328.html" title="Chia sẻ bài viết lên Twitter"><svg class="icon-ns"><use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
<span class="count_comment count_share number_share" id="total_share_3986328"></span>
</div>
</div>
</div>
<section class="inner_section box_category" id="box_comment">
</section>
<section id="tag_inner" class="inner_section box_category width_common">
<div class="block_tag width_common">
<div class="txt_tag"><span>Tags:</span></div>
<h5><a href="/tag/show-dien-thuc-canh-ky-uc-hoi-an-1206677" class="tag_item" title="Show diễn thực cảnh Ký ức Hội An">Show diễn thực cảnh Ký ức Hội An</a></h5><h5><a href="/tag/show-dien-thuc-canh-924417" class="tag_item" title="Show diễn thực cảnh">Show diễn thực cảnh</a></h5><h5><a href="/tag/hoi-an-739047" class="tag_item" title="Hội An">Hội An</a></h5><h5><a href="/tag/pho-co-hoi-an-83974" class="tag_item" title="Phố cổ Hội An">Phố cổ Hội An</a></h5><h5><a href="/tag/vi-khach-thu-1-trieu-1206678" class="tag_item" title="Vị khách thứ 1 triệu">Vị khách thứ 1 triệu</a></h5></div>
<script type="text/javascript">$("#box_comment").hide();VideoVNE.scrollContent(2);</script>
</section>
</div>
</div>
</section>
<!--END TOP STORY-->
<!--MAIN SECTION HOME-->
<section id="content_extend" class="section main_section_home main_detail" data-onload="1" data-ptop="0" data-pfirst="1" data-cid="1003867" data-aid="3986328" data-limit="4" data-min="2" data-top="" data-rc="" data-offset="0" data-ex="" style="display: none;"></section>
<div id="b_loading" class="list_art_common" style="text-align: center; margin-top: 20px; margin-bottom: 20px; display: none;">
<div class="section loadding-new">
<div class="sk-child sk-bounce1"></div>
<div class="sk-child sk-bounce2"></div>
<div class="sk-child sk-bounce3"></div>
</div>
</div>
<!--END MAIN SECTION HOME-->
<section id="other_folder" class="section main_detail" style="display: none;"></section>
<section class="mb30 fs center clearfix">
<div class="container">
<div id="div-gpt-ad-1566269385115-1"><script>googTagCode.display.push("div-gpt-ad-1566269385115-1",2);</script></div>
</div>
</section>
<script type="text/javascript">VideoVNE.setVideoWidth();$(window).resize(function(){VideoVNE.setVideoWidth();});</script>
<!--END BODY-->
<!--FOOTER-->
<footer id="footer">
<div class="container">
<div class="row_menu tr1">
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hậu Trường', 'clk_TitleBox', 'HomeNS')">
Hậu trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/hong-diem-tuc-muon-danh-ngoc-quynh-3986279.html" title="Hồng Diễm tức muốn đánh Ngọc Quỳnh" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Hồng Diễm tức muốn đánh Ngọc Quỳnh</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/cuoc-song-cua-truong-nam-thanh-va-vo-dai-gia-3984671.html" title="Cuộc sống của Trương Nam Thành và vợ đại gia" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">Cuộc sống của Trương Nam Thành và vợ đại gia</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/viet-anh-que-van-khong-nhin-mat-nhau-mot-thang-3985535.html" title="Việt Anh - Quế Vân không nhìn mặt nhau một tháng" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Việt Anh - Quế Vân không nhìn mặt nhau một...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thời Cuộc', 'clk_TitleBox', 'HomeNS')">
Thời cuộc </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/nguoi-phu-nu-viet-bi-bac-si-pha-thai-nham-3986300.html" title="Người phụ nữ Việt bị bác sĩ phá thai nhầm" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Người phụ nữ Việt bị bác sĩ phá thai nhầm</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/thanh-nien-dam-guc-cha-con-chu-quan-an-3986319.html" title="Thanh niên đâm gục cha con chủ quán ăn" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Thanh niên đâm gục cha con chủ quán ăn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/chu-re-ket-trong-thang-may-gan-1-tieng-3986051.html" title="Chú rể kẹt trong thang máy gần 1 tiếng" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">Chú rể kẹt trong thang máy gần 1 tiếng</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thương Trường', 'clk_TitleBox', 'HomeNS')">
Thương trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/nha-si-bo-viec-mo-cong-ty-chuyen-tien-3985891.html" title="Nha sĩ bỏ việc mở công ty chuyển tiền" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Nha sĩ bỏ việc mở công ty chuyển tiền</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/hay-viet-ra-muc-tieu-neu-muon-thanh-hien-thuc-3984737.html" title="Hãy viết ra mục tiêu nếu muốn thành hiện thực" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Hãy viết ra mục tiêu nếu muốn thành hiện thực</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/bill-gates-phu-nu-sinh-ra-da-kho-khan-3984736.html" title="Bill Gates: 'Phụ nữ sinh ra đã khó khăn'" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Bill Gates: 'Phụ nữ sinh ra đã khó khăn'</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thời Trang', 'clk_TitleBox', 'HomeNS')">
Thời trang </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/ngoc-han-ngoc-tran-mac-ao-dai-cung-dinh-hue-3986227.html" title="Ngọc Hân, Ngọc Trân mặc áo dài cung đình Huế" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Ngọc Hân, Ngọc Trân mặc áo dài cung đình Huế</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/my-nhan-viet-ghi-diem-phong-cach-tuan-qua-3978283.html" title="Mỹ nhân Việt ghi điểm phong cách tuần qua" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Mỹ nhân Việt ghi điểm phong cách tuần qua</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/julia-garner-mac-dam-cong-tri-nhan-giai-emmy-3986115.html" title="Julia Garner mặc đầm Công Trí nhận giải Emmy" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Julia Garner mặc đầm Công Trí nhận giải Emmy</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Làm đẹp', 'clk_TitleBox', 'HomeNS')">
Làm đẹp </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/bua-sang-du-chat-duoc-cac-nguoi-mau-yeu-thich-3985957.html" title="Bữa sáng đủ chất được các người mẫu yêu thích" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">Bữa sáng đủ chất được các người mẫu yêu thích</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/7-loi-thuong-gap-khi-rua-mat-3986202.html" title="7 lỗi thường gặp khi rửa mặt" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">7 lỗi thường gặp khi rửa mặt</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/thieu-bao-tram-huong-dan-2-cach-ke-mat-3986156.html" title="Thiều Bảo Trâm hướng dẫn 2 cách kẻ mắt" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">Thiều Bảo Trâm hướng dẫn 2 cách kẻ mắt</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/the-thao" title="Thể thao" onclick="ga('ho.send', 'event', 'Footer_Thể Thao', 'clk_TitleBox', 'HomeNS')">
Thể thao </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/xuan-truong-o-cung-phong-voi-huy-toan-3986426.html" title="Xuân Trường ở cùng phòng với Huy Toàn" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_1', 'HomeNS')">Xuân Trường ở cùng phòng với Huy Toàn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/tuyen-viet-nam-co-them-nha-tai-tro-3986403.html" title="Tuyển Việt Nam có thêm nhà tài trợ" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_2', 'HomeNS')">Tuyển Việt Nam có thêm nhà tài trợ</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/tuyen-bong-chuyen-nu-viet-nam-co-giai-dau-te-nhat-20-nam-3986390.html" title="Tuyển bóng chuyền nữ Việt Nam có giải đấu tệ nhất 20 năm" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_3', 'HomeNS')">Tuyển bóng chuyền nữ Việt Nam có giải đấu tệ...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Gia đình', 'clk_TitleBox', 'HomeNS')">
Gia đình </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/ntk-claret-giang-le-bat-mi-anh-cuoi-o-paris-3986311.html" title="NTK Claret Giang Lê bật mí ảnh cưới ở Paris" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">NTK Claret Giang Lê bật mí ảnh cưới ở Paris</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/thanh-thuy-cuong-vi-het-sua-cho-con-uong-o-nhat-3986166.html" title="Thanh Thúy cuống vì hết sữa cho con uống ở Nhật" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Thanh Thúy cuống vì hết sữa cho con uống ở...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/5-vuon-rau-trong-nha-thoi-4-0-3986272.html" title="5 'vườn' rau trong nhà thời 4.0" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">5 'vườn' rau trong nhà thời 4.0</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Ăn Chơi', 'clk_TitleBox', 'HomeNS')">
Ăn chơi </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/co-gi-trong-noi-lau-cay-nhat-the-gioi-3986357.html" title="Có gì trong nồi lẩu cay nhất thế giới" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Có gì trong nồi lẩu cay nhất thế giới</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/ho-quang-hieu-phai-long-ukraine-3985515.html" title="Hồ Quang Hiếu 'phải lòng' Ukraine" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Hồ Quang Hiếu 'phải lòng' Ukraine</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/bao-tu-ca-basa-chien-gion-3986226.html" title="Bao tử cá basa chiên giòn" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Bao tử cá basa chiên giòn</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện" onclick="ga('ho.send', 'event', 'Footer_Buôn Chuyện', 'clk_TitleBox', 'HomeNS')">
Buôn chuyện </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/viet-anh-khong-de-y-loi-che-bai-3986125.html" title="Việt Anh không để ý lời chê bai" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_1', 'HomeNS')">Việt Anh không để ý lời chê bai</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/quy-binh-khen-ban-gai-3986130.html" title="Quý Bình khen bạn gái" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_2', 'HomeNS')">Quý Bình khen bạn gái</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/ong-cao-thang-to-tinh-dong-nhi-tai-rap-phim-3985860.html" title="Ông Cao Thắng tỏ tình Đông Nhi tại rạp phim" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_3', 'HomeNS')">Ông Cao Thắng tỏ tình Đông Nhi tại rạp phim</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">
Video </a>
</h3>
</li>
<li>
<h4><a href="https://video.ngoisao.net/hau-truong/me-3-con-mua-cot-thanh-quan-quan-australia-s-got-talent-3986341.html" title="Mẹ 3 con múa cột thành quán quân Australia's Got Talent" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Mẹ 3 con múa cột thành quán quân Australia's Got...</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/gia-dinh/cuong-dola-dam-thu-trang-tiet-lo-video-cuoi-3986110.html" title="Cường Đôla, Đàm Thu Trang tiết lộ video cưới" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Cường Đôla, Đàm Thu Trang tiết lộ video cưới</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/lam-dep/chieu-cat-toc-mai-thua-tai-nha-3986065.html" title="Chiêu cắt tóc mái thưa tại nhà" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Chiêu cắt tóc mái thưa tại nhà</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Trắc Nghiệm', 'clk_TitleBox', 'HomeNS')">
Trắc nghiệm </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/thu-ba-cua-ban-3986032.html" title="Thứ ba của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Thứ ba của bạn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/gieo-que-tuan-23-9-3986031.html" title="Gieo quẻ tuần 23/9" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Gieo quẻ tuần 23/9</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/ban-duoc-danh-gia-the-nao-trong-mat-sep-3984913.html" title="Bạn được đánh giá thế nào trong mắt sếp?" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Bạn được đánh giá thế nào trong mắt sếp?</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/videongoisao/i/v2/graphics/logo_ns.svg"></a>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
</div>
</footer><!--END FOOTER -->
<!--END FOOTER-->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad">
<use xlink:href="#tail-up"></use></svg></a>
<div class="mask-content"></div><!-- MENU OFFCANVAS -->
<div class="menu-box" id="menu-box">
<!--<div class="close_box_comment off_close" id="close_menucanvas"><i class="ic ic-false"></i></div>-->
<div class="box_width_common">
<div class="block_scoll_menu scrollbar-inner">
<ul class="list_item_panel ul_video_cate">
<li id="mn_1003730">
<a href="/giai-tri">Giải trí</a>
<ul class="sub_list_item">
<li id="mn_1003756"><a href="/giai-tri/show-truyen-hinh">Show</a></li>
<li id="mn_1003757"><a href="/giai-tri/phim">Phim</a></li>
<li id="mn_1003764"><a href="/giai-tri/sao">Sao</a></li>
<li id="mn_1003765"><a href="/giai-tri/nhac">Nhạc</a></li>
</ul>
</li>
<li id="mn_1003726">
<a href="/the-thao">Thể thao</a>
</li>
<li id="mn_1003727">
<a href="/phong-cach">Phong cách</a>
</li>
<li id="mn_1003728">
<a href="/24h">Thời cuộc</a>
</li>
<li id="mn_1003867" class="active">
<a href="/an-choi">Ăn chơi</a>
</li>
<li id="mn_1004321">
<a href="/gia-dinh">Gia đình</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Old code |==> -->
<div class="mask-content"> </div>
<div class="clear">&nbsp;</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v29/pc/svgxuse.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v29/pc/common.js"></script>
<div id="tt_end_page" style="display: none;"></div>
</body>
</html>