
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=100"/>
<link type="image/x-icon" href="https://scdn.vnecdn.net/videongoisao/i/v3/favicon.ico" rel="shortcut icon"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
<link rel="dns-prefetch" href="https://scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//st.polyad.net"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Ngoisao.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index,follow"/>
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://video.ngoisao.net/" hreflang="vi-vn"/>
<link rel="canonical" href="https://video.ngoisao.net/tin-tuc/nhac/minh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html"/>
<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="1547540628876392"/>
<meta property="og:site_name" content="video.ngoisao.net"/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/><meta property="article:publisher" content="https://www.facebook.com/congdongvnexpress/"/> <meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2020/03/21/minh1-1584794450-3629-1584794573_750x450.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="354"/>
<meta property="og:url" content="https://video.ngoisao.net/tin-tuc/nhac/minh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html"/>
<meta property="og:title" content="Minh Beta sáng tác 'Việt Nam ơi! Đánh bay Covid' - Ngôi Sao"/>
<meta property="og:description" itemprop="description" content="Ca khúc được Minh Beta viết lời mới trên nền nhạc 'Việt Nam ơi' được Bộ Y tế đưa vào chương trình tuyên truyền phòng chống Covid-19."/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://video.ngoisao.net/tin-tuc/nhac/minh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html">
<meta name="twitter:title" content="Minh Beta sáng tác 'Việt Nam ơi! Đánh bay Covid' - Ngôi Sao">
<meta name="twitter:description" content="Ca khúc được Minh Beta viết lời mới trên nền nhạc 'Việt Nam ơi' được Bộ Y tế đưa vào chương trình tuyên truyền phòng chống Covid-19.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2020/03/21/minh1-1584794450-3629-1584794573_750x450.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v94/logos/72x72.png" sizes="72x72"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v94/logos/114x114.png" sizes="144x144"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v94/logos/57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v94/logos/114x114.png" sizes="114x114"/>
<link rel="nokia-touch-icon" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v94/logos/57x57.png"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v94/logos/114x114.png" sizes="1x1"/>
<title>Minh Beta sáng tác 'Việt Nam ơi! Đánh bay Covid' - Ngôi Sao</title> <meta name="description" content="Ca khúc được Minh Beta viết lời mới trên nền nhạc 'Việt Nam ơi' được Bộ Y tế đưa vào chương trình tuyên truyền phòng chống Covid-19.">
<meta name="keywords" content="Minh Beta, Việt Nam ơi đánh bay Covid, ca khúc tuyên truyền chống Covid"> <script type="text/javascript">if((window.location.hash!=''&&/vn_source=/.test(window.location.hash))||(window.location.search!=''&&/vn_source=/.test(window.location.search))){var _itmSource=((window.location.hash!='')?window.location.hash:window.location.search).replace(/^[#,?]+/g,'').split('&');if(_itmSource){window.itmSource={};for(var i=0;i<_itmSource.length;i++){var o=_itmSource[i].split('=');if(o.length==2)window.itmSource[o[0]]=o[1];}window.dataLayer=window.dataLayer||[];dataLayer.push({'vn_source':window.itmSource.vn_source?window.itmSource.vn_source:null});dataLayer.push({'vn_medium':window.itmSource.vn_medium?window.itmSource.vn_medium:null});dataLayer.push({'vn_campaign':window.itmSource.vn_campaign?window.itmSource.vn_campaign:null});dataLayer.push({'vn_term':window.itmSource.vn_term?window.itmSource.vn_term:null});dataLayer.push({'vn_thumb':window.itmSource.vn_thumb?window.itmSource.vn_thumb:null});}window.history.replaceState(false,false,window.location.protocol+'//'+window.location.hostname+window.location.pathname+(window.location.search!=''?'':window.location.search));}document.addEventListener('click',function(event){var el;if(event.target.nodeName=='A'){el=event.target;}else{el=event.target.closest('a');}if(el&&el.hasAttribute('data-itm-source')){if(el.href&&el.href!=window.location.href&&el.href!=window.location.href+'#'){event.preventDefault();var data_itm_source=el.getAttribute('data-itm-source');window.location=el.href+(/^#/.test(data_itm_source)?data_itm_source:'#'+data_itm_source);}}});var trackingLogoHome=function(type,href){if(href==window.location.href||href==window.location.href+'#'){window.dataLayer=window.dataLayer||[];if(type=='logo-header'){console.log('Header');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Header","vn_medium":"Logo","vn_term":"Desktop","pageType":"Home",});}else if(type=='logo-header-menu'){console.log('Menu-Header');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Header","vn_medium":"Menu-Home","vn_term":"Desktop","pageType":"Home",});}else if(type=='logo-footer-menu'){console.log('Menu-Footer');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Footer","vn_medium":"Menu-Home","vn_term":"Desktop","pageType":"Home",});}else if(type=='logo-footer'){console.log('Footer');return dataLayer.push({"event":"iTMHometoHome","vn_source":"Home","vn_campaign":"Footer","vn_medium":"Logo","vn_term":"Desktop","pageType":"Home",});}}};</script> <meta name="tt_site_id" content="1002835"/>
<meta name="tt_category_id" content="1003765"/>
<meta name="tt_article_id" content="4072873"/>
<meta name="tt_page_type" content="article"/>
<meta name="its_url" content="https://video.ngoisao.net/tin-tuc/nhac/minh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html"/>
<meta name="its_id" content="4072873"/>
<meta name="its_title" content="Minh Beta sáng tác \'Việt Nam ơi! Đánh bay Covid\'"/>
<meta name="its_section" content="video"/>
<meta name="its_subsection" content="video, giải trí, nhạc"/>
<meta name="its_tag" content="Minh Beta, Việt Nam ơi đánh bay Covid, ca khúc tuyên truyền chống Covid"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1460086536"/>
<meta name="its_type" content="video"/>
<meta name="its_wordcount" content="245"/>
<meta name="its_publication" content="1584794946"/>
<meta name="article_updatetime" content="1584794948"/>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "NewsArticle",
                                    "mainEntityOfPage":{
                                        "@type":"WebPage",
                                        "@id":"https://video.ngoisao.net/tin-tuc/nhac/minh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html"
                                    },
                                    "headline": "Minh Beta sáng tác 'Việt Nam ơi! Đánh bay Covid'",
                                    "description": "Ca khúc được Minh Beta viết lời mới trên nền nhạc 'Việt Nam ơi' được Bộ Y tế đưa vào chương trình tuyên truyền phòng chống Covid-19.",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://vcdn-ngoisao.vnecdn.net/2020/03/21/minh1-1584794450-3629-1584794573_720x480.jpg",
                                        "width" : 720,
                                        "height" : 480
                                    },
                                    "datePublished": "2020-03-21T19:49:06+08:00",
                                    "dateModified": "2020-03-21T19:49:08+08:00",
                                    "author": {
                                        "@type": "Person",
                                        "name": "Hương Giang"
                                    },
                                    "publisher": {
                                        "@type": "Organization",
                                        "name": "Ngoisao.net",
                                        "logo": {
                                            "@type": "ImageObject",
                                            "url": "https://scdn.vnecdn.net/vnexpress/restruct/i/v94/logos/vnexpress_500x110.png"
                                        }
                                    }
                                }
                                </script>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "BreadcrumbList",
                                    "itemListElement": [
                                        {
                                        "@type": "ListItem",
                                        "position": 1,
                                        "item": {
                                            "@id": "https://video.ngoisao.net",
                                            "name": "Trang chủ"
                                        }
                                    },{
                                                "@type": "ListItem",
                                                "position": 2,
                                                "item": {
                                                    "@id": "https://video.ngoisao.net/video",
                                                    "name": "Video"
                                                }
                                            },{
                                                "@type": "ListItem",
                                                "position": 3,
                                                "item": {
                                                    "@id": "https://video.ngoisao.net/video/giai-tri",
                                                    "name": "Giải trí"
                                                }
                                            },{
                                        "@type": "ListItem",
                                        "position": 4,
                                        "item": {
                                            "@id": "https://video.ngoisao.net/video/giai-tri/nhac",
                                            "name": "Nhạc"
                                        }
                                    }
                                    ]
                                }
                                </script> <script type="text/javascript">var base_url='https://video.ngoisao.net',trackingplay_url='https://la.vnecdn.net',interactions_url='https://usi-saas.vnexpress.net',inter_version=2,js_url='https://scdn.vnecdn.net/videongoisao/j/v36',img_url='https://scdn.vnecdn.net/videongoisao/i/v3',flash_url='https://scdn.vnecdn.net/videongoisao/f/v2',SITE_ID=1002835,device_env=4,ZONE_ADS=1,ads_url='https://g.eclick.vn/video.xml',log_url='https://l-saas.vnecdn.net',log_api='https://log.eclick.vn',speed_url='https://spt.vnecdn.net',js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v761',css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v240',img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v94',flash_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/f/v220',ZONE_BRANDSAFE='',myvne_js='https://scdn.vnecdn.net/myvne/j/v8',PAGE_TYPE='article',switchoversea=1;var PageTop=0;document.domain='video.ngoisao.net';var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({"videoCategoryID":"1003232","videoSubCategoryID":"1003765","videoSubCategory":"Nhạc","pageCategoryID":"1003232","pageSubcategoryId":"1003765","pageSubcategory":"Nhạc","pageType":"Article","pagePlatform":"Web","pageEmbed":"Video Portal","articleId":"4072873","articleTitle":"Minh Beta sáng tác \'Việt Nam ơi! Đánh bay Covid\'","articlePublishDate":"20200321194906","articleTags":"Minh Beta, Việt Nam ơi đánh bay Covid, ca khúc tuyên truyền chống Covid","articleTagsID":"85217,1281829,1281830","articleAuthorID":"1460086536","articleAuthor":"Hương Giang","articleTopicsId":"","articleTopics":"","Byline":"","videoID":"","videoUrl":"/tin-tuc/nhac/minh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html","videoType":"Standalone","articleType":"text","videoLicense":"None","videoDuration":"245","articleAds":"1"});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-NVTHTS");</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v36/pc/jquery-1.12.4.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v36/pc/jquery.plugins.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v14/pc/vod2/video-js.css" media="all"/>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v36/pc/vod2/common.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v36/pc/vod2/ads.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v36/pc/vod2/hls.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v36/pc/vod2/video.lib.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v14/pc/style.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v14/pc/video.css" media="all"/>
<script type="text/javascript">var obj=document.createElement("video"),vod_support=!1;try{if("MediaSource"in window||obj.canPlayType("application/vnd.apple.mpegurl"))vod_support=!0}catch(a){};var html5_support=VideoVNE.isHtml5Support();VideoVNE.check_fb=0;</script>
<script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{}};</script>
<script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/OV_PC_NS_Video_All.js'></script>
<script>(function(window,document){var file='https://scdn.vnecdn.net/videongoisao/i/v3/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
</head>
<body data-source="Detail" class="" id="folder_page" data-nav="detail">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- TOPBAR -->
<div class="topbar nav-down fixed-top clearfix" id="topbar" data-campaign="Header">
<div class="container">
<button class="navbar-toggle" data-target="" data-toggle="collapse" type="button">
<span class="sr-only"></span>
<span class="toggle-icon"></span>
</button>
<div id="breadcrumb" class="breadcrumb_video">
<ul>
<li><h1><a data-medium="Menu-Video" href="https://video.ngoisao.net" title="Video">Video</a></h1></li>
<li class="icon-videons"><svg style="margin:0;margin:0 0 7px 7px" class="icon-ns"><use xlink:href="#minimal-right"></use></svg></li>
<li id="breakcumb"><h2><a data-medium="Menu-Nhac" class="active" href="/video/giai-tri/nhac" title="Nhạc">Nhạc</a></h2></li>
</ul>
</div>
<a data-medium="Logo" class="img_logo" href="https://ngoisao.net" id="logo" title="Trang chủ Ngôi sao">
<img alt="gac ma" class="pc-only img-100" src="https://scdn.vnecdn.net/videongoisao/i/v3/graphics/logo_ns.svg">
</a>
<div class="block-right">
<div class="search">
<form action="https://ngoisao.net/search?s=" id="search" method="get" id="s_video">
<input class="search-input" maxlength="80" id="ks_video" name="s" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''" type="text" placeholder="Tìm kiếm">
<input type="hidden" name="media_type" value="all"/>
<span class="search-btn">
<button type="submit">
<svg class="icon-ns">
<use xlink:href="#zoom-2"></use>
</svg>
</button>
</span>
</form>
</div>
<div class="social-header right">
<div class="block_share left">
<a title="Share trên Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvideo.ngoisao.net" rel="nofollow" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=400')"><svg class="icon-ns not-grad">
<use xlink:href="#logo-fb-simple"></use></svg></a>
<a title="Share trên Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvideo.ngoisao.net&text=Video Ngôi Sao - " rel="nofollow" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=400')"><svg class="icon-ns">
<use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
</div>
</div>
</div><!-- END TOPBAR -->
<!--Banner top: Leaderboard-->
<section id="banner_top">
<div class="container">
<div id='OV_PC_NS_LB_728x90'><script>googTagCode.display.push('OV_PC_NS_LB_728x90');</script></div>
</div>
</section>
<!--End Banner top-->
<!--BODY-->
<!--TOP STORY-->
<section class="top_detail clearfix" data-campaign="Box-TopStory">
<div id="player_playing" class="detail_left" data-aid="4072873" data-nav="detail">
<div id="videoContent" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; display: none;"></div>
<div id="block_video_html5" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; ">
<div id="videoContainter" style="width:100%; height:100%; position: relative; background: #000; overflow: hidden;">
<div style="width:100%; height:100%; position:relative; background: #000;">
<video id="vne_vod" data-ex="" class="video-js vjs-default-skin" controls preload="auto" style="width:100%; height:100%;" playsinline="" webkit-playsinline="" autoplay></video>
<div id="moaContainer" style="position: absolute; top: 0px; left: 0px; width: 1px; height: 1px; display: none; background-color: transparent;padding-top:0;"></div>
<div id="performance" style="position: absolute; top: 0px; left: 0px; width: 200px; height: 150px; display: none; background-color: rgba(0,0,0,0.5);padding-left:10px;padding-top:10px;color:#fff;"></div>
</div>
</div>
<div id="live_iframe" style="width:100%; height:100%; position: relative; background: #000; display: none;"></div>
</div>
<div id="tp_iframe" style="display: none; width: 0px; height: 0px;"></div>
<script type="text/javascript">var mainContentVideo=document.getElementsByTagName("video")[0];</script>
<div id="content_script" style="display: none;">
<span id="cs_start">&nbsp;</span>
<script type="text/javascript">VideoVNE.page_url='https://video.ngoisao.net/tin-tuc/nhac/minh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html';VideoVNE.subtitle=null;VideoVNE.config_play={live:'',h5p:'',ads:1,zone:1880,dfp:'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/27973503/ngoisao.net.2018/Video/Video.instream&description_url=http%3A%2F%2Fngoisao.net&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360&unviewed_position_start=1',ovl:'%3Cdiv%20id%3D%22div-gpt-ad-overlay%22%3E%3Cdiv%20style%3D%22height%3A90px%3Bwidth%3A728px%3B%22%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cscript%3Evar%20gR%3D!0%2CsR%3D%22div-overlay-0%22%2BMath.round(1E6*Math.random())%2CeL%3Ddocument.getElementById(%22div-gpt-ad-overlay%22)%3Bif(eL)%7BeL.firstChild.id%3DsR%3Bif(!window.googletag%7C%7C!googletag.apiReady)%7BgR%3D!1%3Bvar%20googletag%3Dwindow.googletag%7C%7C%7Bcmd%3A%5B%5D%7D%2Csb%3Ddocument.getElementsByTagName(%22script%22)%5B0%5D%2Csa%3Ddocument.createElement(%22script%22)%3Bsa.setAttribute(%22type%22%2C%22text%2Fjavascript%22)%3Bsa.setAttribute(%22src%22%2C%22https%3A%2F%2Fwww.googletagservices.com%2Ftag%2Fjs%2Fgpt.js%22)%3Bsa.setAttribute(%22async%22%2C%22true%22)%3Bsb.parentNode.appendChild(sa)%7Dtry%7Bgoogletag.cmd.push(function()%7Bvar%20a%3Dgoogletag.defineSlot(%22%2F27973503%2FOversea.Ngoisao.net%2FDesktop%2FOverlay.Super%2FVideo%22%2C%5B%22fluid%22%2C%20%5B728%2C%2090%5D%5D%2CsR)%3Ba%26%26(a.addService(googletag.pubads())%2CgR%3Fgoogletag.pubads().refresh(%5Ba%5D)%3A(googletag.pubads().enableSingleRequest()%2Cgoogletag.enableServices()%2Cgoogletag.pubads().refresh(%5Ba%5D)))%7D)%7Dcatch(a)%7B%7D%7D%3B%3C%2Fscript%3E',postroll:'',m3u8:'https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,,/2020/03/21/ca-khuc-viet-nam-oi-danh-bay-covid-1584793594/vne/master.m3u8',v_ex:'st=0&bs=0&pt=0',lc:0,dr:245,rpl:'/mp4/,240p,,/',mpl:'240;240|360;'};VideoVNE.current_video=287215;VideoVNE.current_aid=4072873;VideoVNE.current_group=0;var tracking_play='https://la.vnecdn.net/media/video?ac=play&id=287215&type=200&siteId=10&player={player_type}&articleId=4072873&showads=1&url=https%3A%2F%2Fvideo.ngoisao.net%2Ftin-tuc%2Fnhac%2Fminh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html';if(tracking_play.length>0){tracking_play=tracking_play.replace('{player_type}',(html5_support==true?2:1));}VideoVNE.script_tracking_pageview='';VideoVNE.script_tracking_play=tracking_play;if(device_env==4){if(VideoVNE.check_fb){VideoVNE.checkFB(VideoVNE.config_play,true);setInterval(function(){VideoVNE.intervalCheckFB();},300000);}else{VideoVNE.detectPlay(VideoVNE.config_play,true);}}else{$(document).ready(function(){VideoVNE.config_play.direct=1;VideoVNE.config_play.aid=VideoVNE.current_aid;preloadData(VideoVNE.config_play);});}</script>
<span id="cs_end">&nbsp;</span>
</div> </div>
<div id="scroll_pane_right" class="detail_right">
<div class="inner_detail_right">
<div id="info_inner">
<h1 class="title">Minh Beta sáng tác 'Việt Nam ơi! Đánh bay Covid'</h1>
<div class="lead_detail">
Ca khúc được Minh Beta viết lời mới trên nền nhạc 'Việt Nam ơi' được Bộ Y tế đưa vào chương trình tuyên truyền phòng chống Covid-19.</div>
<p class="author o_info">Hương Giang <a href="javascript:;" onclick="VideoVNE.showFormSendMail(4072873);" title="Gửi mail cho tác giả">
<svg class="icon-ns">
<use xlink:href="#email-83"></use>
</svg>
</a>
</p>
<p class="cat_time width_common o_info">
<a data-medium="Menu-Nhac" href="/giai-tri/nhac" class="cat" title="Nhạc">
Nhạc </a>
<span class="time">Thứ bảy, 21/3/2020, 19:49 (GMT+7)</span>
</p>
<div class="block_share width_common o_info">
<div class="total">
<div class="bg_agray">
<div id="b_share" class="wrap_social" data-link="https://video.ngoisao.net/tin-tuc/nhac/minh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html" data-image="https://vcdn-ngoisao.vnecdn.net/2020/03/21/minh1-1584794450-3629-1584794573_750x450.jpg" data-title="Minh Beta sáng tác 'Việt Nam ơi! Đánh bay Covid'">
<a href="javascript:;" onclick="VideoVNE.shareFB('#b_share');" title="Chia sẻ bài viết lên Facebook"><svg class="icon-ns"><use xlink:href="#logo-fb-simple"></use></svg></a>
<a href="javascript:;" onclick="VideoVNE.shareTW('#b_share');" class="get-link-bitly" data-url="https://video.ngoisao.net/tin-tuc/nhac/minh-beta-sang-tac-viet-nam-oi-danh-bay-covid-4072873.html" title="Chia sẻ bài viết lên Twitter"><svg class="icon-ns"><use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
<span class="count_comment count_share number_share" id="total_share_4072873"></span>
</div>
</div>
</div>
<section class="inner_section box_category" id="box_comment">
<div id="box_comment_vne" class="box_comment_vne box_category width_common">
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div> </section>
<section id="tag_inner" class="inner_section box_category width_common">
<div class="block_tag width_common">
<div class="txt_tag"><span>Tags:</span></div>
<h5><a href="/tag/minh-beta-85217" class="tag_item" title="Minh Beta">Minh Beta</a></h5><h5><a href="/tag/viet-nam-oi-danh-bay-covid-1281829" class="tag_item" title="Việt Nam ơi đánh bay Covid">Việt Nam ơi đánh bay Covid</a></h5><h5><a href="/tag/ca-khuc-tuyen-truyen-chong-covid-1281830" class="tag_item" title="ca khúc tuyên truyền chống Covid">ca khúc tuyên truyền chống Covid</a></h5></div>
<div class="el_cmt_video" data-component-value='{"aid":"4072873","atype":"1","sid":"1002835","cid":"1003765","sign":"69a608763bc7fc0b553cb9ebda48a159","l":24,"d":12,"nav":"detail"}' style="display: none;"><label>parser comment</label></div>
</section>
</div>
</div>
</section>
<!--END TOP STORY-->
<!--MAIN SECTION HOME-->
<section id="content_extend" class="section main_section_home main_detail" data-onload="1" data-ptop="0" data-pfirst="1" data-cid="1003765" data-aid="4072873" data-limit="4" data-min="2" data-top="" data-rc="" data-offset="0" data-ex="" style="display: none;"></section>
<div id="b_loading" class="list_art_common" style="text-align: center; margin-top: 20px; margin-bottom: 20px; display: none;">
<div class="section loadding-new">
<div class="sk-child sk-bounce1"></div>
<div class="sk-child sk-bounce2"></div>
<div class="sk-child sk-bounce3"></div>
</div>
</div>
<!--END MAIN SECTION HOME-->
<section id="other_folder" class="section main_detail" style="display: none;"></section>
<section class="mb30 fs center clearfix">
<div class="container">
<div id='OV_PC_NS_BB_970x90'><script>googTagCode.display.push('OV_PC_NS_BB_970x90');</script></div>
</div>
</section>
<script type="text/javascript">VideoVNE.setVideoWidth();$(window).resize(function(){VideoVNE.setVideoWidth();});</script>
<!--END BODY-->
<!--FOOTER-->
<footer id="footer" data-campaign="Footer">
<div class="container">
<div class="row_menu tr1">
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-HauTruong" href="https://ngoisao.net/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hậu Trường', 'clk_TitleBox', 'HomeNS')">
Hậu trường </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/hau-truong/tran-hao-dang-le-minh-quay-phim-sau-chan-thuong-4076910.html" title="Trần Hào, Đằng Lệ Minh quay phim sau chấn thương" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Trần Hào, Đằng Lệ Minh quay phim sau chấn thương</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/hau-truong/nghe-si-hong-kong-keu-goi-o-yen-trong-nha-4076933.html" title="Nghệ sĩ Hong Kong kêu gọi 'ở yên trong nhà'" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">Nghệ sĩ Hong Kong kêu gọi 'ở yên trong nhà'</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/hau-truong/phim-cua-kim-tae-hee-dung-chieu-mot-tuan-4076847.html" title="Phim của Kim Tae Hee dừng chiếu một tuần" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Phim của Kim Tae Hee dừng chiếu một tuần</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-ThoiCuoc" href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thời Cuộc', 'clk_TitleBox', 'HomeNS')">
Thời cuộc </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/thoi-cuoc/nha-harry-co-the-phai-tra-10-trieu-usd-phi-an-ninh-o-my-4076821.html" title="Nhà Harry có thể phải trả 10 triệu USD phí an ninh ở Mỹ" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Nhà Harry có thể phải trả 10 triệu USD phí...</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/thoi-cuoc/du-khach-my-bo-tron-khi-sap-cach-ly-4076908.html" title="Du khách Mỹ bỏ trốn khi sắp cách ly" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Du khách Mỹ bỏ trốn khi sắp cách ly</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/thoi-cuoc/benh-nhan-17-xuat-vien-4076865.html" title="'Bệnh nhân 17' xuất viện" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">'Bệnh nhân 17' xuất viện</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-ThuongTruong" href="https://ngoisao.net/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thương Trường', 'clk_TitleBox', 'HomeNS')">
Thương trường </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/thuong-truong/gia-xang-ve-sat-12-000-dong-mot-lit-4076502.html" title="Giá xăng về sát 12.000 đồng một lít" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Giá xăng về sát 12.000 đồng một lít</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/thuong-truong/thanh-ty-phu-usd-nho-san-xuat-vai-khau-trang-y-te-4076384.html" title="Thành tỷ phú USD nhờ sản xuất vải khẩu trang y tế" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Thành tỷ phú USD nhờ sản xuất vải khẩu trang...</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/thuong-truong/du-hoc-sinh-trung-quoc-thue-chuyen-co-tron-covid-19-o-my-4075388.html" title="Du học sinh Trung Quốc thuê chuyên cơ trốn Covid-19 ở Mỹ" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Du học sinh Trung Quốc thuê chuyên cơ trốn Covid-19...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-ThoiTrang" href="https://ngoisao.net/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thời Trang', 'clk_TitleBox', 'HomeNS')">
Thời trang </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/thoi-trang/dien-pyjama-nhu-sao-viet-4076756.html" title="Diện pyjama như sao Việt" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Diện pyjama như sao Việt</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/thoi-trang/10-nguoi-mau-catwalk-tot-nhat-ba-nam-qua-4076652.html" title="10 người mẫu catwalk tốt nhất ba năm qua" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">10 người mẫu catwalk tốt nhất ba năm qua</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/thoi-trang/sao-viet-chon-do-ton-hinh-the-4076630.html" title="Sao Việt chọn đồ tôn hình thể" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Sao Việt chọn đồ tôn hình thể</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-LamDep" href="https://ngoisao.net/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Làm đẹp', 'clk_TitleBox', 'HomeNS')">
Làm đẹp </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/lam-dep/h-hen-nie-mach-nuoc-tri-mun-dau-den-4076816.html" title="H'Hen Niê mách nước trị mụn đầu đen" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">H'Hen Niê mách nước trị mụn đầu đen</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/lam-dep/lan-phuong-tap-muay-thai-giu-dang-4076820.html" title="Lan Phương tập Muay Thái giữ dáng" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">Lan Phương tập Muay Thái giữ dáng</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/lam-dep/meo-nho-chua-chay-bo-mong-nham-nho-4076559.html" title="Mẹo nhỏ 'chữa cháy' bộ móng nham nhở" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">Mẹo nhỏ 'chữa cháy' bộ móng nham nhở</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-TheThao" href="https://ngoisao.net/the-thao" title="Thể thao" onclick="ga('ho.send', 'event', 'Footer_Thể Thao', 'clk_TitleBox', 'HomeNS')">
Thể thao </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/the-thao/mac-hong-quan-choi-dai-o-que-vo-4076877.html" title="Mạc Hồng Quân 'chơi dài' ở quê vợ" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_1', 'HomeNS')">Mạc Hồng Quân 'chơi dài' ở quê vợ</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/the-thao/c-ronaldo-tung-phai-mua-imac-cho-ca-doi-juventus-4076758.html" title="C. Ronaldo từng phải mua iMac cho cả đội Juventus" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_2', 'HomeNS')">C. Ronaldo từng phải mua iMac cho cả đội Juventus</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/the-thao/brooklyn-va-ban-gai-ve-song-chung-nha-4076709.html" title="Brooklyn và bạn gái về sống chung nhà" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_3', 'HomeNS')">Brooklyn và bạn gái về sống chung nhà</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-GiaDinh" href="https://ngoisao.net/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Gia đình', 'clk_TitleBox', 'HomeNS')">
Gia đình </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/gia-dinh/chong-danh-toi-vi-khong-chiu-ve-nha-noi-chong-dich-4076903.html" title="Chồng đánh tôi vì không chịu về nhà nội chống dịch" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">Chồng đánh tôi vì không chịu về nhà nội chống...</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/gia-dinh/me-viet-tai-singapore-giu-cuoc-song-on-dinh-truoc-ncov-4076611.html" title="Mẹ Việt tại Singapore giữ cuộc sống ổn định trước nCoV" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Mẹ Việt tại Singapore giữ cuộc sống ổn định trước...</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/gia-dinh/cap-vo-chong-lot-xac-can-ho-tap-the-xuong-cap-4076464.html" title="Cặp vợ chồng 'lột xác' căn hộ tập thể xuống cấp" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Cặp vợ chồng 'lột xác' căn hộ tập thể xuống...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-AnChoi" href="https://ngoisao.net/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Ăn Chơi', 'clk_TitleBox', 'HomeNS')">
Ăn chơi </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/an-choi/rocker-nguyen-nau-pho-chuan-nhu-tiem-cho-ban-gai-4076577.html" title="Rocker Nguyễn nấu phở 'chuẩn như tiệm' cho bạn gái" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Rocker Nguyễn nấu phở 'chuẩn như tiệm' cho bạn gái</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/an-choi/tuyet-bat-ngo-roi-day-giua-mua-hoa-anh-dao-4076466.html" title="Tuyết bất ngờ rơi dày giữa mùa hoa anh đào" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Tuyết bất ngờ rơi dày giữa mùa hoa anh đào</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/an-choi/nha-dam-duong-phen-4076573.html" title="Nha đam đường phèn" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Nha đam đường phèn</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-BuonChuyen" href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện" onclick="ga('ho.send', 'event', 'Footer_Buôn Chuyện', 'clk_TitleBox', 'HomeNS')">
Buôn chuyện </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/buon-chuyen/ngoc-trinh-me-an-uong-binh-dan-tai-nha-4076512.html" title="Ngọc Trinh mê ăn uống bình dân tại nhà" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_1', 'HomeNS')">Ngọc Trinh mê ăn uống bình dân tại nhà</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/buon-chuyen/chi-trung-buc-xuc-vi-bi-chi-trich-chuyen-tinh-cam-4076659.html" title="Chí Trung bức xúc vì bị chỉ trích chuyện tình cảm" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_2', 'HomeNS')">Chí Trung bức xúc vì bị chỉ trích chuyện tình...</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/buon-chuyen/csgt-phat-nguoi-khong-deo-khau-trang-hit-dat-4076656.html" title="CSGT phạt người không đeo khẩu trang 'hít đất'" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_3', 'HomeNS')">CSGT phạt người không đeo khẩu trang 'hít đất'</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-Video" href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">
Video </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://video.ngoisao.net/hau-truong/mai-phuong-da-khoc-khi-hat-cho-con-4076850.html" title="Mai Phương đã khóc khi hát cho con" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Mai Phương đã khóc khi hát cho con</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://video.ngoisao.net/thoi-cuoc/cach-ly-tren-cay-4076657.html" title="Cách ly trên cây" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Cách ly trên cây</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://video.ngoisao.net/hau-truong/chris-brown-tron-fan-cuong-4076764.html" title="Chris Brown trốn fan cuồng" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Chris Brown trốn fan cuồng</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a data-medium="Menu-TracNghiem" href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Trắc Nghiệm', 'clk_TitleBox', 'HomeNS')">
Trắc nghiệm </a>
</h3>
</li>
<li>
<h4><a data-medium="Item-1" href="https://ngoisao.net/trac-nghiem/gieo-que-tuan-30-3-4076894.html" title="Gieo quẻ tuần 30/3" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Gieo quẻ tuần 30/3</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-2" href="https://ngoisao.net/trac-nghiem/ban-tieu-tien-co-hop-ly-khong-4076809.html" title="Bạn tiêu tiền có hợp lý không" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Bạn tiêu tiền có hợp lý không</a>
</h4>
</li>
<li>
<h4><a data-medium="Item-3" href="https://ngoisao.net/trac-nghiem/thu-hai-cu-a-ba-n-4076569.html" title="Thứ hai của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ hai của bạn</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" data-medium="Menu-LienHeQuangCao" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" data-medium="Logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/videongoisao/i/v3/graphics/logo_ns.svg"></a>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
</div>
</footer><!--END FOOTER -->
<!--END FOOTER-->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad">
<use xlink:href="#tail-up"></use></svg></a>
<div class="mask-content"></div><!-- MENU OFFCANVAS -->
<div class="menu-box" id="menu-box">
<!--<div class="close_box_comment off_close" id="close_menucanvas"><i class="ic ic-false"></i></div>-->
<div class="box_width_common">
<div class="block_scoll_menu scrollbar-inner">
<ul class="list_item_panel ul_video_cate" data-campaign="Sidebar">
<li id="mn_1003730">
<a data-medium="Menu-GiaiTri" href="/giai-tri">Giải trí</a>
<ul class="sub_list_item">
<li id="mn_1003756"><a data-medium="Menu-ShowTruyenHinh" href="/giai-tri/show-truyen-hinh">Show</a></li>
<li id="mn_1003757"><a data-medium="Menu-Phim" href="/giai-tri/phim">Phim</a></li>
<li id="mn_1003764"><a data-medium="Menu-Sao" href="/giai-tri/sao">Sao</a></li>
<li id="mn_1003765" class="active"><a data-medium="Menu-Nhac" href="/giai-tri/nhac">Nhạc</a></li>
</ul>
</li>
<li id="mn_1003726">
<a data-medium="Menu-TheoThao" data-medium="Menu-TheThao" href="/the-thao">Thể thao</a>
</li>
<li id="mn_1003727">
<a data-medium="Menu-PhongCach" href="/phong-cach">Phong cách</a>
</li>
<li id="mn_1003728">
<a data-medium="Menu-ThoiCuoc" href="/24h">Thời cuộc</a>
</li>
<li id="mn_1003867">
<a data-medium="Menu-AnChoi" href="/an-choi">Ăn chơi</a>
</li>
<li id="mn_1004321">
<a data-medium="Menu-GiaDinh" href="/gia-dinh">Gia đình</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Old code |==> -->
<div class="mask-content"> </div>
<div class="clear">&nbsp;</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v36/pc/svgxuse.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v36/pc/common.js"></script>
<div id="tt_end_page" style="display: none;"></div>
<script type="text/javascript" defer>setTimeout(function(){var dataSource=document.querySelector('body[data-source]').getAttribute('data-source');var dataCampaigns=document.querySelectorAll('[data-campaign]');var dataTerm=(device_env===1)?'Mobile':'Desktop';if(dataCampaigns.length&&dataSource!=null){for(var i=0;i<dataCampaigns.length;i++){var area=dataCampaigns[i];var dataMediums=area.querySelectorAll('[data-medium]');if(dataMediums!=null){for(var j=0;j<dataMediums.length;j++){if(!dataMediums[j].hasAttribute('data-itm-source')){var link='#vn_source='+dataSource+'&vn_campaign='+dataCampaigns[i].getAttribute('data-campaign')+'&vn_medium='+dataMediums[j].getAttribute('data-medium')+'&vn_term='+dataTerm;var hasThumb=dataMediums[j].getAttribute('data-thumb');if(hasThumb!=null){link+='&vn_thumb='+dataMediums[j].getAttribute('data-thumb');}dataMediums[j].setAttribute('data-itm-source',link);}}}}area.removeAttribute('data-campaign');}},1000);</script>
<div id="tt_end_page" style="display: none;"></div>
</body>
</html>