<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=100"/>
<link type="image/x-icon" href="https://scdn.vnecdn.net/videongoisao/i/v3/favicon.ico" rel="shortcut icon"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
<link rel="dns-prefetch" href="https://scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//st.polyad.net"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Ngoisao.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index,follow"/>
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://video.ngoisao.net/" hreflang="vi-vn"/>
<link rel="canonical" href="https://video.ngoisao.net/tin-tuc/sao/top-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html"/>
<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="1547540628876392"/>
<meta property="og:site_name" content="video.ngoisao.net"/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/><meta property="article:publisher" content="https://www.facebook.com/congdongvnexpress/"/> <meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/12/07/congbotop10-1575729719-1575729-8512-9955-1575729787_750x450.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="354"/>
<meta property="og:url" content="https://video.ngoisao.net/tin-tuc/sao/top-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html"/>
<meta property="og:title" content="Top 15 Hoa hậu Hoàn vũ Việt Nam 2019 trình diễn bikini - Ngôi Sao"/>
<meta property="og:description" itemprop="description" content="Top 15 bao gồm Thuý Vân, Anh Thư, Hoàng Phương... trình diễn bikini tại chung kết Hoa hậu Hoàn vũ Việt Nam 2019 tối 7/12."/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://video.ngoisao.net/tin-tuc/sao/top-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html">
<meta name="twitter:title" content="Top 15 Hoa hậu Hoàn vũ Việt Nam 2019 trình diễn bikini - Ngôi Sao">
<meta name="twitter:description" content="Top 15 bao gồm Thuý Vân, Anh Thư, Hoàng Phương... trình diễn bikini tại chung kết Hoa hậu Hoàn vũ Việt Nam 2019 tối 7/12.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/12/07/congbotop10-1575729719-1575729-8512-9955-1575729787_750x450.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v84/logos/72x72.png" sizes="72x72"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v84/logos/114x114.png" sizes="144x144"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v84/logos/57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v84/logos/114x114.png" sizes="114x114"/>
<link rel="nokia-touch-icon" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v84/logos/57x57.png"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v84/logos/114x114.png" sizes="1x1"/>
<title>Top 15 Hoa hậu Hoàn vũ Việt Nam 2019 trình diễn bikini - Ngôi Sao</title> <meta name="description" content="Top 15 bao gồm Thuý Vân, Anh Thư, Hoàng Phương... trình diễn bikini tại chung kết Hoa hậu Hoàn vũ Việt Nam 2019 tối 7/12.">
<meta name="keywords" content="Hoa hậu Hoàn vũ Việt Nam 2019, Chung kết Hoa hậu Hoàn vũ Việt Nam"> <meta name="tt_site_id" content="1002835"/>
<meta name="tt_category_id" content="1003764"/>
<meta name="tt_article_id" content="4023920"/>
<meta name="tt_page_type" content="article"/>
<meta name="its_url" content="https://video.ngoisao.net/tin-tuc/sao/top-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html"/>
<meta name="its_id" content="4023920"/>
<meta name="its_title" content="Top 15 Hoa hậu Hoàn vũ Việt Nam 2019 trình diễn bikini"/>
<meta name="its_section" content="video"/>
<meta name="its_subsection" content="video, giải trí, sao"/>
<meta name="its_tag" content="Hoa hậu Hoàn vũ Việt Nam 2019, Chung kết Hoa hậu Hoàn vũ Việt Nam"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1700000162"/>
<meta name="its_type" content="video"/>
<meta name="its_wordcount" content="341"/>
<meta name="its_publication" content="1575734786"/>
<meta name="article_updatetime" content="1575734787"/>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "NewsArticle",
                                    "mainEntityOfPage":{
                                        "@type":"WebPage",
                                        "@id":"https://video.ngoisao.net/tin-tuc/sao/top-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html"
                                    },
                                    "headline": "Top 15 Hoa hậu Hoàn vũ Việt Nam 2019 trình diễn bikini",
                                    "description": "Top 15 bao gồm Thuý Vân, Anh Thư, Hoàng Phương... trình diễn bikini tại chung kết Hoa hậu Hoàn vũ Việt Nam 2019 tối 7/12.",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://vcdn-ngoisao.vnecdn.net/2019/12/07/congbotop10-1575729719-1575729-8512-9955-1575729787_720x480.jpg",
                                        "width" : 720,
                                        "height" : 480
                                    },
                                    "datePublished": "2019-12-07T23:06:26+08:00",
                                    "dateModified": "2019-12-07T23:06:27+08:00",
                                    "author": {
                                        "@type": "Person",
                                        "name": ""
                                    },
                                    "publisher": {
                                        "@type": "Organization",
                                        "name": "Ngoisao.net",
                                        "logo": {
                                            "@type": "ImageObject",
                                            "url": "https://scdn.vnecdn.net/vnexpress/restruct/i/v84/logos/vnexpress_500x110.png"
                                        }
                                    }
                                }
                                </script>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "BreadcrumbList",
                                    "itemListElement": [
                                        {
                                        "@type": "ListItem",
                                        "position": 1,
                                        "item": {
                                            "@id": "https://video.ngoisao.net",
                                            "name": "Trang chủ"
                                        }
                                    },{
                                                "@type": "ListItem",
                                                "position": 2,
                                                "item": {
                                                    "@id": "https://video.ngoisao.net/video",
                                                    "name": "Video"
                                                }
                                            },{
                                                "@type": "ListItem",
                                                "position": 3,
                                                "item": {
                                                    "@id": "https://video.ngoisao.net/video/giai-tri",
                                                    "name": "Giải trí"
                                                }
                                            },{
                                        "@type": "ListItem",
                                        "position": 4,
                                        "item": {
                                            "@id": "https://video.ngoisao.net/video/giai-tri/sao",
                                            "name": "Sao"
                                        }
                                    }
                                    ]
                                }
                                </script> <script type="text/javascript">var base_url='https://video.ngoisao.net',trackingplay_url='https://la.vnecdn.net',interactions_url='https://usi-saas.vnexpress.net',inter_version=2,js_url='https://scdn.vnecdn.net/videongoisao/j/v33',img_url='https://scdn.vnecdn.net/videongoisao/i/v3',flash_url='https://scdn.vnecdn.net/videongoisao/f/v2',SITE_ID=1002835,device_env=4,ZONE_ADS=1,ads_url='https://g.eclick.vn/video.xml',log_url='https://l-saas.vnecdn.net',log_api='https://log.eclick.vn',speed_url='https://spt.vnecdn.net',js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v627',css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v186',img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v84',flash_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/f/v220',ZONE_BRANDSAFE='',myvne_js='https://scdn.vnecdn.net/myvne/j/v8',PAGE_TYPE='article',switchoversea=1;var PageTop=0;document.domain='video.ngoisao.net';var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({"videoCategoryID":"1003232","videoSubCategoryID":"1003764","videoSubCategory":"Sao","pageCategoryID":"1003232","pageSubcategoryId":"1003764","pageSubcategory":"Sao","pageType":"Article","pagePlatform":"Web","pageEmbed":"Video Portal","articleId":"4023920","articleTitle":"Top 15 Hoa hậu Hoàn vũ Việt Nam 2019 trình diễn bikini","articlePublishDate":"20191207230626","articleTags":"Hoa hậu Hoàn vũ Việt Nam 2019, Chung kết Hoa hậu Hoàn vũ Việt Nam","articleTagsID":"1178742,1239695","articleAuthorID":"1700000162","articleAuthor":"","articleTopicsId":"","articleTopics":"","Byline":"","videoID":"","videoUrl":"/tin-tuc/sao/top-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html","videoType":"Standalone","articleType":"text","videoLicense":"None","videoDuration":"341","articleAds":"1"});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-NVTHTS");</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v33/pc/jquery-1.12.4.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v33/pc/jquery.plugins.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v14/pc/vod2/video-js.css" media="all"/>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v33/pc/vod2/common.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v33/pc/vod2/ads.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v33/pc/vod2/hls.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v33/pc/vod2/video.lib.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v14/pc/style.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v14/pc/video.css" media="all"/>
<script type="text/javascript">var obj=document.createElement("video"),vod_support=!1;try{if("MediaSource"in window||obj.canPlayType("application/vnd.apple.mpegurl"))vod_support=!0}catch(a){};var html5_support=VideoVNE.isHtml5Support();VideoVNE.check_fb=0;</script>
<script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{}};</script>
<script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script>
<script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/OV_PC_NS_Video_All.js'></script>
<script>(function(window,document){var file='https://scdn.vnecdn.net/videongoisao/i/v3/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
</head>
<body class="" id="folder_page" data-nav="detail">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- TOPBAR -->
<div class="topbar nav-down fixed-top clearfix" id="topbar">
<div class="container">
<button class="navbar-toggle" data-target="" data-toggle="collapse" type="button">
<span class="sr-only"></span>
<span class="toggle-icon"></span>
</button>
<div id="breadcrumb" class="breadcrumb_video">
<ul>
<li><h1><a href="https://video.ngoisao.net" title="Video">Video</a></h1></li>
<li class="icon-videons"><svg style="margin:0;margin:0 0 7px 7px" class="icon-ns"><use xlink:href="#minimal-right"></use></svg></li>
<li id="breakcumb"><h2><a class="active" href="/video/giai-tri/sao" title="Sao">Sao</a></h2></li>
</ul>
</div>
<a class="img_logo" href="https://ngoisao.net" id="logo" title="Trang chủ Ngôi sao">
<img alt="gac ma" class="pc-only img-100" src="https://scdn.vnecdn.net/videongoisao/i/v3/graphics/logo_ns.svg">
</a>
<div class="block-right">
<div class="search">
<form action="https://ngoisao.net/search?s=" id="search" method="get" id="s_video">
<input class="search-input" maxlength="80" id="ks_video" name="s" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''" type="text" placeholder="Tìm kiếm">
<input type="hidden" name="media_type" value="all"/>
<span class="search-btn">
<button type="submit">
<svg class="icon-ns">
<use xlink:href="#zoom-2"></use>
</svg>
</button>
</span>
</form>
</div>
<div class="social-header right">
<div class="block_share left">
<a title="Share trên Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvideo.ngoisao.net" rel="nofollow" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=400')"><svg class="icon-ns not-grad">
<use xlink:href="#logo-fb-simple"></use></svg></a>
<a title="Share trên Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvideo.ngoisao.net&text=Video Ngôi Sao - " rel="nofollow" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=400')"><svg class="icon-ns">
<use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
</div>
</div>
</div><!-- END TOPBAR -->
<!--Banner top: Leaderboard-->
<section id="banner_top">
<div class="container">
<div id='OV_PC_NS_LB_728x90'><script>googTagCode.display.push('OV_PC_NS_LB_728x90');</script></div>
</div>
</section>
<!--End Banner top-->
<!--BODY-->
<!--TOP STORY-->
<section class="top_detail clearfix">
<div id="player_playing" class="detail_left" data-aid="4023920" data-nav="detail">
<div id="videoContent" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; display: none;"></div>
<div id="block_video_html5" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; ">
<div id="videoContainter" style="width:100%; height:100%; position: relative; background: #000; overflow: hidden;">
<div style="width:100%; height:100%; position:relative; background: #000;">
<video id="vne_vod" data-ex="" class="video-js vjs-default-skin" controls preload="auto" style="width:100%; height:100%;" playsinline="" webkit-playsinline="" autoplay></video>
<div id="moaContainer" style="position: absolute; top: 0px; left: 0px; width: 1px; height: 1px; display: none; background-color: transparent;padding-top:0;"></div>
<div id="performance" style="position: absolute; top: 0px; left: 0px; width: 200px; height: 150px; display: none; background-color: rgba(0,0,0,0.5);padding-left:10px;padding-top:10px;color:#fff;"></div>
</div>
</div>
<div id="live_iframe" style="width:100%; height:100%; position: relative; background: #000; display: none;"></div>
</div>
<div id="tp_iframe" style="display: none; width: 0px; height: 0px;"></div>
<script type="text/javascript">var mainContentVideo=document.getElementsByTagName("video")[0];</script>
<div id="content_script" style="display: none;">
<span id="cs_start">&nbsp;</span>
<script type="text/javascript">VideoVNE.page_url='https://video.ngoisao.net/tin-tuc/sao/top-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html';VideoVNE.subtitle=null;VideoVNE.config_play={live:'',h5p:'',ads:1,zone:1880,dfp:'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/27973503/ngoisao.net.2018/Video/Video.instream&description_url=http%3A%2F%2Fngoisao.net&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360&unviewed_position_start=1',ovl:'%3Cdiv%20id%3D%22div-gpt-ad-overlay%22%3E%3Cdiv%20style%3D%22height%3A90px%3Bwidth%3A728px%3B%22%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cscript%3Evar%20gR%3D!0%2CsR%3D%22div-overlay-0%22%2BMath.round(1E6*Math.random())%2CeL%3Ddocument.getElementById(%22div-gpt-ad-overlay%22)%3Bif(eL)%7BeL.firstChild.id%3DsR%3Bif(!window.googletag%7C%7C!googletag.apiReady)%7BgR%3D!1%3Bvar%20googletag%3Dwindow.googletag%7C%7C%7Bcmd%3A%5B%5D%7D%2Csb%3Ddocument.getElementsByTagName(%22script%22)%5B0%5D%2Csa%3Ddocument.createElement(%22script%22)%3Bsa.setAttribute(%22type%22%2C%22text%2Fjavascript%22)%3Bsa.setAttribute(%22src%22%2C%22https%3A%2F%2Fwww.googletagservices.com%2Ftag%2Fjs%2Fgpt.js%22)%3Bsa.setAttribute(%22async%22%2C%22true%22)%3Bsb.parentNode.appendChild(sa)%7Dtry%7Bgoogletag.cmd.push(function()%7Bvar%20a%3Dgoogletag.defineSlot(%22%2F27973503%2FOversea.Ngoisao.net%2FDesktop%2FOverlay.Super%2FVideo%22%2C%5B%22fluid%22%2C%20%5B728%2C%2090%5D%5D%2CsR)%3Ba%26%26(a.addService(googletag.pubads())%2CgR%3Fgoogletag.pubads().refresh(%5Ba%5D)%3A(googletag.pubads().enableSingleRequest()%2Cgoogletag.enableServices()%2Cgoogletag.pubads().refresh(%5Ba%5D)))%7D)%7Dcatch(a)%7B%7D%7D%3B%3C%2Fscript%3E',postroll:'',m3u8:'https://d1.vnecdn.net/ione/video/video/web/mp4/,240p,360p,480p,,/2019/12/07/phan-thi-ao-tam-cua-top-15-hoa-hau-hoan-vu-viet-nam-2019-1575729168/vne/master.m3u8',v_ex:'st=0&bs=0&pt=0',lc:0,dr:341,rpl:'/mp4/,240p,360p,480p,,/',mpl:'240;240|360;360|480;480|720;'};VideoVNE.current_video=277159;VideoVNE.current_aid=4023920;VideoVNE.current_group=0;var tracking_play='https://la.vnecdn.net/media/video?ac=play&id=277159&type=200&siteId=10&player={player_type}&articleId=4023920&showads=1&url=https%3A%2F%2Fvideo.ngoisao.net%2Ftin-tuc%2Fsao%2Ftop-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html';if(tracking_play.length>0){tracking_play=tracking_play.replace('{player_type}',(html5_support==true?2:1));}VideoVNE.script_tracking_pageview='';VideoVNE.script_tracking_play=tracking_play;if(device_env==4){if(VideoVNE.check_fb){VideoVNE.checkFB(VideoVNE.config_play,true);setInterval(function(){VideoVNE.intervalCheckFB();},300000);}else{VideoVNE.detectPlay(VideoVNE.config_play,true);}}else{$(document).ready(function(){VideoVNE.config_play.direct=1;VideoVNE.config_play.aid=VideoVNE.current_aid;preloadData(VideoVNE.config_play);});}</script>
<span id="cs_end">&nbsp;</span>
</div> </div>
<div id="scroll_pane_right" class="detail_right">
<div class="inner_detail_right">
<div id="info_inner">
<h1 class="title">Top 15 Hoa hậu Hoàn vũ Việt Nam 2019 trình diễn bikini</h1>
<div class="lead_detail">
Top 15 bao gồm Thuý Vân, Anh Thư, Hoàng Phương... trình diễn bikini tại chung kết Hoa hậu Hoàn vũ Việt Nam 2019 tối 7/12.</div>
<p class="cat_time width_common o_info">
<a href="/giai-tri/sao" class="cat" title="Sao">
Sao </a>
<span class="time">Thứ bảy, 7/12/2019, 23:06 (GMT+7)</span>
</p>
<div class="block_share width_common o_info">
<div class="total">
<div class="bg_agray">
<div id="b_share" class="wrap_social" data-link="https://video.ngoisao.net/tin-tuc/sao/top-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html" data-image="https://vcdn-ngoisao.vnecdn.net/2019/12/07/congbotop10-1575729719-1575729-8512-9955-1575729787_750x450.jpg" data-title="Top 15 Hoa hậu Hoàn vũ Việt Nam 2019 trình diễn bikini">
<a href="javascript:;" onclick="VideoVNE.shareFB('#b_share');" title="Chia sẻ bài viết lên Facebook"><svg class="icon-ns"><use xlink:href="#logo-fb-simple"></use></svg></a>
<a href="javascript:;" onclick="VideoVNE.shareTW('#b_share');" class="get-link-bitly" data-url="https://video.ngoisao.net/tin-tuc/sao/top-15-hoa-hau-hoan-vu-viet-nam-2019-trinh-dien-bikini-4023920.html" title="Chia sẻ bài viết lên Twitter"><svg class="icon-ns"><use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
<span class="count_comment count_share number_share" id="total_share_4023920"></span>
</div>
</div>
</div>
<section class="inner_section box_category" id="box_comment">
<div id="box_comment_vne" class="box_comment_vne box_category width_common">
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div> </section>
<section id="tag_inner" class="inner_section box_category width_common">
<div class="block_tag width_common">
<div class="txt_tag"><span>Tags:</span></div>
<h5><a href="/tag/hoa-hau-hoan-vu-viet-nam-2019-1178742" class="tag_item" title="Hoa hậu Hoàn vũ Việt Nam 2019">Hoa hậu Hoàn vũ Việt Nam 2019</a></h5><h5><a href="/tag/chung-ket-hoa-hau-hoan-vu-viet-nam-1239695" class="tag_item" title="Chung kết Hoa hậu Hoàn vũ Việt Nam">Chung kết Hoa hậu Hoàn vũ Việt Nam</a></h5></div>
<div class="el_cmt_video" data-component-value='{"aid":"4023920","atype":"1","sid":"1002835","cid":"1003764","sign":"2c683b8d42fbc4846a4c22a2442a3dc2","l":24,"d":12,"nav":"detail"}' style="display: none;"><label>parser comment</label></div>
</section>
</div>
</div>
</section>
<!--END TOP STORY-->
<!--MAIN SECTION HOME-->
<section id="content_extend" class="section main_section_home main_detail" data-onload="1" data-ptop="0" data-pfirst="1" data-cid="1003764" data-aid="4023920" data-limit="4" data-min="2" data-top="" data-rc="" data-offset="0" data-ex="" style="display: none;"></section>
<div id="b_loading" class="list_art_common" style="text-align: center; margin-top: 20px; margin-bottom: 20px; display: none;">
<div class="section loadding-new">
<div class="sk-child sk-bounce1"></div>
<div class="sk-child sk-bounce2"></div>
<div class="sk-child sk-bounce3"></div>
</div>
</div>
<!--END MAIN SECTION HOME-->
<section id="other_folder" class="section main_detail" style="display: none;"></section>
<section class="mb30 fs center clearfix">
<div class="container">
<div id='OV_PC_NS_BB_970x90'><script>googTagCode.display.push('OV_PC_NS_BB_970x90');</script></div>
</div>
</section>
<script type="text/javascript">VideoVNE.setVideoWidth();$(window).resize(function(){VideoVNE.setVideoWidth();});</script>
<!--END BODY-->
<!--FOOTER-->
<footer id="footer">
<div class="container">
<div class="row_menu tr1">
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hậu Trường', 'clk_TitleBox', 'HomeNS')">
Hậu trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/bo-nuoi-luu-diec-phi-lay-my-nhan-kem-30-tuoi-4029392.html" title="Bố nuôi Lưu Diệc Phi lấy mỹ nhân kém 30 tuổi" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Bố nuôi Lưu Diệc Phi lấy mỹ nhân kém 30...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/6-nu-hoang-sac-dep-quoc-te-nam-2019-4029408.html" title="6 nữ hoàng sắc đẹp quốc tế năm 2019" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">6 nữ hoàng sắc đẹp quốc tế năm 2019</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/yaya-truong-nhi-khong-muon-dinh-den-luong-bang-quang-4029269.html" title="Yaya Trương Nhi không muốn dính đến Lương Bằng Quang" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Yaya Trương Nhi không muốn dính đến Lương Bằng Quang</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thời Cuộc', 'clk_TitleBox', 'HomeNS')">
Thời cuộc </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/dan-nam-sinh-oxford-cover-nhac-phim-hoat-hinh-frozen-4029179.html" title="Dàn nam sinh Oxford cover nhạc phim hoạt hình Frozen" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Dàn nam sinh Oxford cover nhạc phim hoạt hình Frozen</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/cap-vo-chong-chung-song-70-nam-chet-cach-nhau-vai-phut-4029250.html" title="Cặp vợ chồng chung sống 70 năm, chết cách nhau vài phút" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Cặp vợ chồng chung sống 70 năm, chết cách nhau...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/no-sap-nha-khien-mot-nguoi-chet-4029423.html" title="Nổ sập nhà khiến một người chết" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">Nổ sập nhà khiến một người chết</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thương Trường', 'clk_TitleBox', 'HomeNS')">
Thương trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/adayroi-sap-nhap-vinid-giai-the-vinpro-4029235.html" title="Adayroi sáp nhập VinID, giải thể Vinpro" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Adayroi sáp nhập VinID, giải thể Vinpro</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/ty-phu-mark-cuban-tien-khong-mang-lai-hanh-phuc-4028988.html" title="Tỷ phú Mark Cuban: Tiền không mang lại hạnh phúc" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Tỷ phú Mark Cuban: Tiền không mang lại hạnh phúc</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/nguoi-giau-nhat-chau-au-kiem-39-ty-usd-nam-2019-4028377.html" title="Người giàu nhất châu Âu kiếm 39 tỷ USD năm 2019" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Người giàu nhất châu Âu kiếm 39 tỷ USD năm...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thời Trang', 'clk_TitleBox', 'HomeNS')">
Thời trang </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/ngoi-sao-cua-nam-2019/le-thanh-hoa-chua-muon-tan-cong-thi-truong-quoc-te-4024358.html" title="Lê Thanh Hòa chưa muốn tấn công thị trường quốc tế" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Lê Thanh Hòa chưa muốn tấn công thị trường quốc...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/dan-mau-nhi-hoa-cong-chua-noel-tren-san-dien-4029313.html" title="Dàn mẫu nhí hóa công chúa Noel trên sàn diễn" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Dàn mẫu nhí hóa công chúa Noel trên sàn diễn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/dan-nguoi-dep-tai-hien-hinh-anh-quy-co-sai-gon-xua-4028466.html" title="Dàn người đẹp tái hiện hình ảnh quý cô Sài Gòn xưa" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Dàn người đẹp tái hiện hình ảnh quý cô Sài...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Làm đẹp', 'clk_TitleBox', 'HomeNS')">
Làm đẹp </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/diep-lam-anh-ve-dang-than-toc-sau-sinh-4029317.html" title="Diệp Lâm Anh về dáng 'thần tốc' sau sinh" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">Diệp Lâm Anh về dáng 'thần tốc' sau sinh</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/5-dong-tac-dot-mo-bung-cho-nguoi-moi-tap-luyen-4029273.html" title="5 động tác đốt mỡ bụng cho người mới tập luyện" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">5 động tác đốt mỡ bụng cho người mới tập...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/8-mau-mong-tay-chu-de-noel-4029122.html" title="8 mẫu móng tay chủ đề Noel" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">8 mẫu móng tay chủ đề Noel</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/the-thao" title="Thể thao" onclick="ga('ho.send', 'event', 'Footer_Thể Thao', 'clk_TitleBox', 'HomeNS')">
Thể thao </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/viet-nam-co-hai-tran-dau-vao-top-an-tuong-nhat-u23-chau-a-4029095.html" title="Việt Nam có hai trận đấu vào top ấn tượng nhất U23 châu Á" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_1', 'HomeNS')">Việt Nam có hai trận đấu vào top ấn tượng...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/c-ronaldo-mua-biet-thu-dat-nhat-lisbon-4029380.html" title="C. Ronaldo mua biệt thự đắt nhất Lisbon" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_2', 'HomeNS')">C. Ronaldo mua biệt thự đắt nhất Lisbon</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/ban-gai-to-chuc-sinh-nhat-dung-ngay-van-hau-choi-o-heerenveen-4029342.html" title="Bạn gái tổ chức sinh nhật đúng ngày Văn Hậu chơi ở Heerenveen" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_3', 'HomeNS')">Bạn gái tổ chức sinh nhật đúng ngày Văn Hậu...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Gia đình', 'clk_TitleBox', 'HomeNS')">
Gia đình </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/toi-bi-che-kem-sac-hon-chong-4028769.html" title="Tôi bị chê kém sắc hơn chồng" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">Tôi bị chê kém sắc hơn chồng</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/bo-chong-kieu-anh-dung-cong-hoa-don-vo-va-hai-con-moi-sinh-4029299.html" title="Bố chồng Kiều Anh dựng cổng hoa đón vợ và hai con mới sinh" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Bố chồng Kiều Anh dựng cổng hoa đón vợ và...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/can-ho-mau-hong-77-m2-cua-nang-doc-than-4028790.html" title="Căn hộ màu hồng 77 m2 của nàng độc thân" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Căn hộ màu hồng 77 m2 của nàng độc thân</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Ăn Chơi', 'clk_TitleBox', 'HomeNS')">
Ăn chơi </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/blogger-bat-mi-rung-la-kim-dep-nhu-tranh-o-dai-loan-4028267.html" title="Blogger bật mí rừng lá kim đẹp như tranh ở Đài Loan" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Blogger bật mí rừng lá kim đẹp như tranh ở...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/bo-cuon-nam-kim-cham-sot-xi-dau-4029253.html" title="Bò cuộn nấm kim châm sốt xì dầu" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Bò cuộn nấm kim châm sốt xì dầu</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/video-am-thuc-cua-thanh-nu-nau-an-ly-tu-that-gay-tranh-cai-4028862.html" title="Video ẩm thực của 'thánh nữ nấu ăn' Lý Tử Thất gây tranh cãi" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Video ẩm thực của 'thánh nữ nấu ăn' Lý Tử...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện" onclick="ga('ho.send', 'event', 'Footer_Buôn Chuyện', 'clk_TitleBox', 'HomeNS')">
Buôn chuyện </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/dan-nghe-si-dong-vien-khi-le-phuong-bi-miet-thi-ngoai-hinh-4029199.html" title="Dàn nghệ sĩ động viên khi Lê Phương bị miệt thị ngoại hình" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_1', 'HomeNS')">Dàn nghệ sĩ động viên khi Lê Phương bị miệt...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/kim-ly-va-chong-doan-trang-hat-tang-sinh-nhat-ly-qui-khanh-4029241.html" title="Kim Lý và chồng Đoan Trang hát tặng sinh nhật Lý Quí Khánh" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_2', 'HomeNS')">Kim Lý và chồng Đoan Trang hát tặng sinh nhật...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/anh-sao-18-12-mai-phuong-thuy-ho-bao-4028917.html" title="Ảnh sao 18/12: Mai Phương Thúy hở bạo" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_3', 'HomeNS')">Ảnh sao 18/12: Mai Phương Thúy hở bạo</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">
Video </a>
</h3>
</li>
<li>
<h4><a href="https://video.ngoisao.net/thoi-cuoc/bo-ngam-day-truyen-suot-4-tieng-cho-con-do-lanh-4029349.html" title="Bố ngậm dây truyền suốt 4 tiếng cho con đỡ lạnh" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Bố ngậm dây truyền suốt 4 tiếng cho con đỡ...</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/thoi-cuoc/nuong-chin-thit-trong-xe-hoi-4029014.html" title="Nướng chín thịt trong xe hơi" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Nướng chín thịt trong xe hơi</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/the-thao/hang-nghin-fan-ha-lan-ho-vang-ten-van-hau-4029191.html" title="Hàng nghìn fan Hà Lan hô vang tên Văn Hậu" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Hàng nghìn fan Hà Lan hô vang tên Văn Hậu</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Trắc Nghiệm', 'clk_TitleBox', 'HomeNS')">
Trắc nghiệm </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/ban-dang-tran-tro-ve-dieu-gi-4029322.html" title="Bạn đang trăn trở về điều gì?" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Bạn đang trăn trở về điều gì?</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/thu-nam-cua-ban-4029321.html" title="Thứ năm của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Thứ năm của bạn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/tuoi-suu-nam-canh-ty-4028915.html" title="Tuổi Sửu năm Canh Tý" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Tuổi Sửu năm Canh Tý</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/videongoisao/i/v3/graphics/logo_ns.svg"></a>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
</div>
</footer><!--END FOOTER -->
<!--END FOOTER-->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad">
<use xlink:href="#tail-up"></use></svg></a>
<div class="mask-content"></div><!-- MENU OFFCANVAS -->
<div class="menu-box" id="menu-box">
<!--<div class="close_box_comment off_close" id="close_menucanvas"><i class="ic ic-false"></i></div>-->
<div class="box_width_common">
<div class="block_scoll_menu scrollbar-inner">
<ul class="list_item_panel ul_video_cate">
<li id="mn_1003730">
<a href="/giai-tri">Giải trí</a>
<ul class="sub_list_item">
<li id="mn_1003756"><a href="/giai-tri/show-truyen-hinh">Show</a></li>
<li id="mn_1003757"><a href="/giai-tri/phim">Phim</a></li>
<li id="mn_1003764" class="active"><a href="/giai-tri/sao">Sao</a></li>
<li id="mn_1003765"><a href="/giai-tri/nhac">Nhạc</a></li>
</ul>
</li>
<li id="mn_1003726">
<a href="/the-thao">Thể thao</a>
</li>
<li id="mn_1003727">
<a href="/phong-cach">Phong cách</a>
</li>
<li id="mn_1003728">
<a href="/24h">Thời cuộc</a>
</li>
<li id="mn_1003867">
<a href="/an-choi">Ăn chơi</a>
</li>
<li id="mn_1004321">
<a href="/gia-dinh">Gia đình</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Old code |==> -->
<div class="mask-content"> </div>
<div class="clear">&nbsp;</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v33/pc/svgxuse.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v33/pc/common.js"></script>
<div id="tt_end_page" style="display: none;"></div>
</body>
</html>