<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=100"/>
<link type="image/x-icon" href="https://scdn.vnecdn.net/videongoisao/i/v3/favicon.ico" rel="shortcut icon"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
<link rel="dns-prefetch" href="https://scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//st.polyad.net"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Ngoisao.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index,follow"/>
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://video.ngoisao.net/" hreflang="vi-vn"/>
<link rel="canonical" href="https://video.ngoisao.net/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html"/>
<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="1547540628876392"/>
<meta property="og:site_name" content="video.ngoisao.net"/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/><meta property="article:publisher" content="https://www.facebook.com/congdongvnexpress/"/> <meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/11/03/atns3-1572714683-9373-1572714689_750x450.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="354"/>
<meta property="og:url" content="https://video.ngoisao.net/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html"/>
<meta property="og:title" content="Hoàng Thịnh muốn được đối đầu Chanathip - Ngôi Sao"/>
<meta property="og:description" itemprop="description" content="Tiền vệ Ngô Hoàng Thịnh mong muốn đối đầu 'Messi Thái' khi chia sẻ trước buổi tập chiều 2/11 của tuyển Việt Nam."/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://video.ngoisao.net/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html">
<meta name="twitter:title" content="Hoàng Thịnh muốn được đối đầu Chanathip - Ngôi Sao">
<meta name="twitter:description" content="Tiền vệ Ngô Hoàng Thịnh mong muốn đối đầu 'Messi Thái' khi chia sẻ trước buổi tập chiều 2/11 của tuyển Việt Nam.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/11/03/atns3-1572714683-9373-1572714689_750x450.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v77/logos/72x72.png" sizes="72x72"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v77/logos/114x114.png" sizes="144x144"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v77/logos/57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v77/logos/114x114.png" sizes="114x114"/>
<link rel="nokia-touch-icon" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v77/logos/57x57.png"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v77/logos/114x114.png" sizes="1x1"/>
<title>Hoàng Thịnh muốn được đối đầu Chanathip - Ngôi Sao</title> <meta name="description" content="Tiền vệ Ngô Hoàng Thịnh mong muốn đối đầu 'Messi Thái' khi chia sẻ trước buổi tập chiều 2/11 của tuyển Việt Nam.">
<meta name="keywords" content="Tiền vệ Ngô Hoàng Thịnh, Chanathip, Messi Thái Lan, đội tuyển Việt Nam"> <meta name="tt_site_id" content="1002835"/>
<meta name="tt_category_id" content="1003726"/>
<meta name="tt_article_id" content="4006534"/>
<meta name="tt_page_type" content="article"/>
<meta name="its_url" content="https://video.ngoisao.net/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html"/>
<meta name="its_id" content="4006534"/>
<meta name="its_title" content="Hoàng Thịnh muốn được đối đầu Chanathip"/>
<meta name="its_section" content="video"/>
<meta name="its_subsection" content="video, thể thao"/>
<meta name="its_tag" content="Tiền vệ Ngô Hoàng Thịnh, Chanathip, Messi Thái Lan, đội tuyển Việt Nam"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1700000332"/>
<meta name="its_type" content="video"/>
<meta name="its_wordcount" content="99"/>
<meta name="its_publication" content="1572765403"/>
<meta name="article_updatetime" content="1572765404"/>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "NewsArticle",
                                    "mainEntityOfPage":{
                                        "@type":"WebPage",
                                        "@id":"https://video.ngoisao.net/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html"
                                    },
                                    "headline": "Hoàng Thịnh muốn được đối đầu Chanathip",
                                    "description": "Tiền vệ Ngô Hoàng Thịnh mong muốn đối đầu 'Messi Thái' khi chia sẻ trước buổi tập chiều 2/11 của tuyển Việt Nam.",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://vcdn-ngoisao.vnecdn.net/2019/11/03/atns3-1572714683-9373-1572714689_720x480.jpg",
                                        "width" : 720,
                                        "height" : 480
                                    },
                                    "datePublished": "2019-11-03T14:16:43+08:00",
                                    "dateModified": "2019-11-03T14:16:44+08:00",
                                    "author": {
                                        "@type": "Person",
                                        "name": "Thế Quỳnh"
                                    },
                                    "publisher": {
                                        "@type": "Organization",
                                        "name": "Ngoisao.net",
                                        "logo": {
                                            "@type": "ImageObject",
                                            "url": "https://scdn.vnecdn.net/vnexpress/restruct/i/v77/logos/vnexpress_500x110.png"
                                        }
                                    }
                                }
                                </script>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "BreadcrumbList",
                                    "itemListElement": [
                                        {
                                        "@type": "ListItem",
                                        "position": 1,
                                        "item": {
                                            "@id": "https://video.ngoisao.net",
                                            "name": "Trang chủ"
                                        }
                                    },{
                                                "@type": "ListItem",
                                                "position": 2,
                                                "item": {
                                                    "@id": "https://video.ngoisao.net/video",
                                                    "name": "Video"
                                                }
                                            },{
                                        "@type": "ListItem",
                                        "position": 3,
                                        "item": {
                                            "@id": "https://video.ngoisao.net/video/the-thao",
                                            "name": "Thể thao"
                                        }
                                    }
                                    ]
                                }
                                </script> <script type="text/javascript">var base_url='https://video.ngoisao.net',trackingplay_url='https://la.vnecdn.net',interactions_url='https://usi-saas.vnexpress.net',inter_version=2,js_url='https://scdn.vnecdn.net/videongoisao/j/v30',img_url='https://scdn.vnecdn.net/videongoisao/i/v3',flash_url='https://scdn.vnecdn.net/videongoisao/f/v2',SITE_ID=1002835,device_env=4,ZONE_ADS=1,ads_url='https://g.eclick.vn/video.xml',log_url='https://l-saas.vnecdn.net',log_api='https://log.eclick.vn',speed_url='https://spt.vnecdn.net',js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v528',css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v151',img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v77',flash_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/f/v220',ZONE_BRANDSAFE='',myvne_js='https://scdn.vnecdn.net/myvne/j/v8',PAGE_TYPE='article',switchoversea=1;var PageTop=0;document.domain='video.ngoisao.net';var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({"videoCategoryID":"1003232","videoSubCategoryID":"1003726","videoSubCategory":"Thể thao","pageCategoryID":"1003232","pageSubcategoryId":"1003726","pageSubcategory":"Thể thao","pageType":"Article","pagePlatform":"Web","pageEmbed":"Video Portal","articleId":"4006534","articleTitle":"Hoàng Thịnh muốn được đối đầu Chanathip","articlePublishDate":"20191103141643","articleTags":"Tiền vệ Ngô Hoàng Thịnh, Chanathip, Messi Thái Lan, đội tuyển Việt Nam","articleTagsID":"1223895,625355,1092155,4530","articleAuthorID":"1700000332","articleAuthor":"Thế Quỳnh","articleTopicsId":"","articleTopics":"","Byline":"","videoID":"","videoUrl":"/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html","videoType":"Standalone","articleType":"text","videoLicense":"None","videoDuration":"99","articleAds":"1"});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-NVTHTS");</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v30/pc/jquery-1.12.4.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v30/pc/jquery.plugins.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v14/pc/vod2/video-js.css" media="all"/>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v30/pc/vod2/common.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v30/pc/vod2/ads.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v30/pc/vod2/hls.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v30/pc/vod2/video.lib.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v14/pc/style.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v14/pc/video.css" media="all"/>
<script type="text/javascript">var obj=document.createElement("video"),vod_support=!1;try{if("MediaSource"in window||obj.canPlayType("application/vnd.apple.mpegurl"))vod_support=!0}catch(a){};var html5_support=VideoVNE.isHtml5Support();VideoVNE.check_fb=0;</script>
<!-- code header quang cao---><script>var googletag=googletag||{},pbjs=pbjs||{},Criteo=window.Criteo||{};googletag.cmd=googletag.cmd||[];pbjs.que=pbjs.que||[];Criteo.events=Criteo.events||[];var googTagCode={display:[],config:null,video:{outstream:{id:'',code:''},inarticle:{id:'',code:''}},tag:{'div-gpt-ad-1566269385115-0':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/SinglePage/Ngoisao.Video/Desktop/MiddleBanner','sizes':['fluid',[970,90],[970,250]]},'sticky':'','lazy':0},'div-gpt-ad-1566269385115-1':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/SinglePage/Ngoisao.Video/Desktop/Bottom','sizes':['fluid',[970,90],[970,250]]},'sticky':'','lazy':0},'div-gpt-ad-1566269385115-2':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/SinglePage/Ngoisao.Video/Desktop/NativeVideo','sizes':['fluid',[300,237]]},'sticky':'','lazy':0},'div-gpt-ad-1566269385115-3':{'slot':null,'view':0,'type':'','gtag':{'code':'/27973503/SinglePage/Ngoisao.Video/Desktop/Leaderboard','sizes':['fluid',[970,90]]},'sticky':'','lazy':0},}};</script><script async='async' type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/prebid.js'></script><script async='async' type='text/javascript' src='https://s.eclick.vn/delivery/dfp/ads.js'></script><!-- end code header quang cao--->
<script>(function(window,document){var file='https://scdn.vnecdn.net/videongoisao/i/v3/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
</head>
<body class="" id="folder_page" data-nav="detail">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- TOPBAR -->
<div class="topbar nav-down fixed-top clearfix" id="topbar">
<div class="container">
<button class="navbar-toggle" data-target="" data-toggle="collapse" type="button">
<span class="sr-only"></span>
<span class="toggle-icon"></span>
</button>
<div id="breadcrumb" class="breadcrumb_video">
<ul>
<li><h1><a href="https://video.ngoisao.net" title="Video">Video</a></h1></li>
<li class="icon-videons"><svg style="margin:0;margin:0 0 7px 7px" class="icon-ns"><use xlink:href="#minimal-right"></use></svg></li>
<li id="breakcumb"><h2><a class="active" href="/video/the-thao" title="Thể thao">Thể thao</a></h2></li>
</ul>
</div>
<a class="img_logo" href="https://ngoisao.net" id="logo" title="Trang chủ Ngôi sao">
<img alt="gac ma" class="pc-only img-100" src="https://scdn.vnecdn.net/videongoisao/i/v3/graphics/logo_ns.svg">
</a>
<div class="block-right">
<div class="search">
<form action="https://ngoisao.net/search?s=" id="search" method="get" id="s_video">
<input class="search-input" maxlength="80" id="ks_video" name="s" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''" type="text" placeholder="Tìm kiếm">
<input type="hidden" name="media_type" value="all"/>
<span class="search-btn">
<button type="submit">
<svg class="icon-ns">
<use xlink:href="#zoom-2"></use>
</svg>
</button>
</span>
</form>
</div>
<div class="social-header right">
<div class="block_share left">
<a title="Share trên Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvideo.ngoisao.net" rel="nofollow" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=400')"><svg class="icon-ns not-grad">
<use xlink:href="#logo-fb-simple"></use></svg></a>
<a title="Share trên Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvideo.ngoisao.net&text=Video Ngôi Sao - " rel="nofollow" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=400')"><svg class="icon-ns">
<use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
</div>
</div>
</div><!-- END TOPBAR -->
<!--Banner top: Leaderboard-->
<section id="banner_top">
<div class="container">
<div id="div-gpt-ad-1566269385115-3"><script>googTagCode.display.push("div-gpt-ad-1566269385115-3",2);</script></div>
</div>
</section>
<!--End Banner top-->
<!--BODY-->
<!--TOP STORY-->
<section class="top_detail clearfix">
<div id="player_playing" class="detail_left" data-aid="4006534" data-nav="detail">
<div id="videoContent" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; display: none;"></div>
<div id="block_video_html5" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; ">
<div id="videoContainter" style="width:100%; height:100%; position: relative; background: #000; overflow: hidden;">
<div style="width:100%; height:100%; position:relative; background: #000;">
<video id="vne_vod" data-ex="" class="video-js vjs-default-skin" controls preload="auto" style="width:100%; height:100%;" playsinline="" webkit-playsinline="" autoplay></video>
<div id="moaContainer" style="position: absolute; top: 0px; left: 0px; width: 1px; height: 1px; display: none; background-color: transparent;padding-top:0;"></div>
<div id="performance" style="position: absolute; top: 0px; left: 0px; width: 200px; height: 150px; display: none; background-color: rgba(0,0,0,0.5);padding-left:10px;padding-top:10px;color:#fff;"></div>
</div>
</div>
<div id="live_iframe" style="width:100%; height:100%; position: relative; background: #000; display: none;"></div>
</div>
<div id="tp_iframe" style="display: none; width: 0px; height: 0px;"></div>
<script type="text/javascript">var mainContentVideo=document.getElementsByTagName("video")[0];</script>
<div id="content_script" style="display: none;">
<span id="cs_start">&nbsp;</span>
<script type="text/javascript">VideoVNE.page_url='https://video.ngoisao.net/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html';VideoVNE.subtitle=null;VideoVNE.config_play={live:'',h5p:'',ads:1,zone:1880,dfp:'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/27973503/ngoisao.net.2018/Video/Video.instream&description_url=http%3A%2F%2Fngoisao.net&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360&unviewed_position_start=1',ovl:'%3Cdiv%20id%3D%22div-gpt-ad-overlay%22%3E%3Cdiv%20style%3D%22height%3A90px%3Bwidth%3A728px%3B%22%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cscript%3Evar%20gR%3D!0%2CsR%3D%22div-overlay-0%22%2BMath.round(1E6*Math.random())%2CeL%3Ddocument.getElementById(%22div-gpt-ad-overlay%22)%3Bif(eL)%7BeL.firstChild.id%3DsR%3Bif(!window.googletag%7C%7C!googletag.apiReady)%7BgR%3D!1%3Bvar%20googletag%3Dwindow.googletag%7C%7C%7Bcmd%3A%5B%5D%7D%2Csb%3Ddocument.getElementsByTagName(%22script%22)%5B0%5D%2Csa%3Ddocument.createElement(%22script%22)%3Bsa.setAttribute(%22type%22%2C%22text%2Fjavascript%22)%3Bsa.setAttribute(%22src%22%2C%22https%3A%2F%2Fwww.googletagservices.com%2Ftag%2Fjs%2Fgpt.js%22)%3Bsa.setAttribute(%22async%22%2C%22true%22)%3Bsb.parentNode.appendChild(sa)%7Dtry%7Bgoogletag.cmd.push(function()%7Bvar%20a%3Dgoogletag.defineSlot(%22%2F27973503%2FOversea.Ngoisao.net%2FDesktop%2FOverlay.Super%2FVideo%22%2C%5B%22fluid%22%2C%20%5B728%2C%2090%5D%5D%2CsR)%3Ba%26%26(a.addService(googletag.pubads())%2CgR%3Fgoogletag.pubads().refresh(%5Ba%5D)%3A(googletag.pubads().enableSingleRequest()%2Cgoogletag.enableServices()%2Cgoogletag.pubads().refresh(%5Ba%5D)))%7D)%7Dcatch(a)%7B%7D%7D%3B%3C%2Fscript%3E',postroll:'',m3u8:'https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2019/11/03/hoang-thinh-muon-duoc-doi-dau-chanathip-1572762072/vne/master.m3u8',v_ex:'st=0&bs=0&pt=0',lc:0,dr:99,rpl:'/mp4/,240p,360p,480p,,/',mpl:'240;240|360;360|480;480|720;'};VideoVNE.current_video=273180;VideoVNE.current_aid=4006534;VideoVNE.current_group=0;var tracking_play='https://la.vnecdn.net/media/video?ac=play&id=273180&type=200&siteId=10&player={player_type}&articleId=4006534&showads=1&url=https%3A%2F%2Fvideo.ngoisao.net%2Ftin-tuc%2Fthe-thao%2Fhoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html';if(tracking_play.length>0){tracking_play=tracking_play.replace('{player_type}',(html5_support==true?2:1));}VideoVNE.script_tracking_pageview='';VideoVNE.script_tracking_play=tracking_play;if(device_env==4){if(VideoVNE.check_fb){VideoVNE.checkFB(VideoVNE.config_play,true);setInterval(function(){VideoVNE.intervalCheckFB();},300000);}else{VideoVNE.detectPlay(VideoVNE.config_play,true);}}else{$(document).ready(function(){VideoVNE.config_play.direct=1;VideoVNE.config_play.aid=VideoVNE.current_aid;preloadData(VideoVNE.config_play);});}</script>
<span id="cs_end">&nbsp;</span>
</div> </div>
<div id="scroll_pane_right" class="detail_right">
<div class="inner_detail_right">
<div id="info_inner">
<h1 class="title">Hoàng Thịnh muốn được đối đầu Chanathip</h1>
<div class="lead_detail">
<span class="location-stamp">Hà Nội</span>Tiền vệ Ngô Hoàng Thịnh mong muốn đối đầu 'Messi Thái' khi chia sẻ trước buổi tập chiều 2/11 của tuyển Việt Nam.</div>
<p class="author o_info">Thế Quỳnh <a href="javascript:;" onclick="VideoVNE.showFormSendMail(4006534);" title="Gửi mail cho tác giả">
<svg class="icon-ns">
<use xlink:href="#email-83"></use>
</svg>
</a>
</p>
<p class="cat_time width_common o_info">
<a href="/the-thao" class="cat" title="Thể thao">
Thể thao </a>
<span class="time">Chủ nhật, 3/11/2019, 14:16 (GMT+7)</span>
</p>
<div class="block_share width_common o_info">
<div class="total">
<div class="bg_agray">
<div id="b_share" class="wrap_social" data-link="https://video.ngoisao.net/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html" data-image="https://vcdn-ngoisao.vnecdn.net/2019/11/03/atns3-1572714683-9373-1572714689_750x450.jpg" data-title="Hoàng Thịnh muốn được đối đầu Chanathip">
<a href="javascript:;" onclick="VideoVNE.shareFB('#b_share');" title="Chia sẻ bài viết lên Facebook"><svg class="icon-ns"><use xlink:href="#logo-fb-simple"></use></svg></a>
<a href="javascript:;" onclick="VideoVNE.shareTW('#b_share');" class="get-link-bitly" data-url="https://video.ngoisao.net/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html" title="Chia sẻ bài viết lên Twitter"><svg class="icon-ns"><use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
<span class="count_comment count_share number_share" id="total_share_4006534"></span>
</div>
</div>
</div>
<section class="inner_section box_category" id="box_comment">
<div id="box_comment_vne" class="box_comment_vne box_category width_common">
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div> </section>
<section id="tag_inner" class="inner_section box_category width_common">
<div class="block_tag width_common">
<div class="txt_tag"><span>Tags:</span></div>
<h5><a href="/tag/tien-ve-ngo-hoang-thinh-1223895" class="tag_item" title="Tiền vệ Ngô Hoàng Thịnh">Tiền vệ Ngô Hoàng Thịnh</a></h5><h5><a href="/tag/chanathip-625355" class="tag_item" title="Chanathip">Chanathip</a></h5><h5><a href="/tag/messi-thai-lan-1092155" class="tag_item" title="Messi Thái Lan">Messi Thái Lan</a></h5><h5><a href="/tag/doi-tuyen-viet-nam-4530" class="tag_item" title="đội tuyển Việt Nam">đội tuyển Việt Nam</a></h5></div>
<div class="el_cmt_video" data-component-value='{"aid":"4006534","atype":"1","sid":"1002835","cid":"1003726","sign":"a8c1be68103a457387180984d4372054","l":24,"d":12,"nav":"detail"}' style="display: none;"><label>parser comment</label></div>
</section>
</div>
</div>
</section>
<!--END TOP STORY-->
<!--MAIN SECTION HOME-->
<section id="content_extend" class="section main_section_home main_detail" data-onload="1" data-ptop="0" data-pfirst="1" data-cid="1003726" data-aid="4006534" data-limit="4" data-min="2" data-top="" data-rc="" data-offset="0" data-ex="" style="display: none;"></section>
<div id="b_loading" class="list_art_common" style="text-align: center; margin-top: 20px; margin-bottom: 20px; display: none;">
<div class="section loadding-new">
<div class="sk-child sk-bounce1"></div>
<div class="sk-child sk-bounce2"></div>
<div class="sk-child sk-bounce3"></div>
</div>
</div>
<!--END MAIN SECTION HOME-->
<section id="other_folder" class="section main_detail" style="display: none;"></section>
<section class="mb30 fs center clearfix">
<div class="container">
<div id="div-gpt-ad-1566269385115-1"><script>googTagCode.display.push("div-gpt-ad-1566269385115-1",2);</script></div>
</div>
</section>
<script type="text/javascript">VideoVNE.setVideoWidth();$(window).resize(function(){VideoVNE.setVideoWidth();});</script>
<!--END BODY-->
<!--FOOTER-->
<footer id="footer">
<div class="container">
<div class="row_menu tr1">
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hậu Trường', 'clk_TitleBox', 'HomeNS')">
Hậu trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/sao-phim-jav-mung-con-song-sinh-tron-nua-tuoi-4006755.html" title="Sao phim JAV mừng con song sinh tròn nửa tuổi" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Sao phim JAV mừng con song sinh tròn nửa tuổi</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/nhat-thuy-mang-chong-con-vao-tp-hcm-de-thi-gameshow-4006642.html" title="Nhật Thủy 'mang' chồng con vào TP HCM để thi gameshow" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">Nhật Thủy 'mang' chồng con vào TP HCM để thi...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/mo-hai-cao-thai-ha-khong-muon-dua-dam-dai-gia-4004410.html" title="'Mợ Hai' Cao Thái Hà không muốn dựa dẫm đại gia" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">'Mợ Hai' Cao Thái Hà không muốn dựa dẫm đại...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thời Cuộc', 'clk_TitleBox', 'HomeNS')">
Thời cuộc </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/them-gia-dinh-nhan-tin-con-tu-nan-trong-container-tu-anh-4006749.html" title="Thêm gia đình nhận tin con tử nạn trong container từ Anh" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Thêm gia đình nhận tin con tử nạn trong container...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/nhieu-nguoi-cap-cuu-sau-tai-nan-lien-hoan-4006760.html" title="Nhiều người cấp cứu sau tai nạn liên hoàn" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Nhiều người cấp cứu sau tai nạn liên hoàn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/8-hanh-khach-au-da-voi-tai-xe-va-phu-xe-buyt-4006688.html" title="8 hành khách ẩu đả với tài xế và phụ xe buýt" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">8 hành khách ẩu đả với tài xế và phụ...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thương Trường', 'clk_TitleBox', 'HomeNS')">
Thương trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/biet-phu-37-trieu-usd-cua-ty-phu-trung-quoc-4006501.html" title="Biệt phủ 37 triệu USD của tỷ phú Trung Quốc" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Biệt phủ 37 triệu USD của tỷ phú Trung Quốc</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/thieu-gia-thua-ke-tap-doan-giai-tri-sm-han-quoc-4006098.html" title="Thiếu gia thừa kế tập đoàn giải trí SM Hàn Quốc" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Thiếu gia thừa kế tập đoàn giải trí SM Hàn...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/tra-gop-0-khi-mua-iphone-11-chinh-hang-tai-fpt-shop-4006138.html" title="Trả góp 0% khi mua iPhone 11 chính hãng tại FPT Shop" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Trả góp 0% khi mua iPhone 11 chính hãng tại...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thời Trang', 'clk_TitleBox', 'HomeNS')">
Thời trang </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/con-gai-xuan-lan-hoa-cong-chua-catwalk-4006704.html" title="Con gái Xuân Lan hoá công chúa catwalk" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Con gái Xuân Lan hoá công chúa catwalk</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/thanh-hang-catwalk-tren-cau-thang-4006628.html" title="Thanh Hằng catwalk trên cầu thang" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Thanh Hằng catwalk trên cầu thang</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/nsnd-nhu-quynh-dien-thoi-trang-cung-hong-anh-4006597.html" title="NSND Như Quỳnh diễn thời trang cùng Hồng Ánh" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">NSND Như Quỳnh diễn thời trang cùng Hồng Ánh</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Làm đẹp', 'clk_TitleBox', 'HomeNS')">
Làm đẹp </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/bai-tap-yoga-tang-hung-khoi-ngay-dau-tuan-4006734.html" title="Bài tập yoga tăng hứng khởi ngày đầu tuần" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">Bài tập yoga tăng hứng khởi ngày đầu tuần</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/8-quy-tac-co-ban-giup-giu-gin-sac-voc-4006123.html" title="8 quy tắc cơ bản giúp giữ gìn sắc vóc" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">8 quy tắc cơ bản giúp giữ gìn sắc vóc</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/10-minh-tinh-co-khuon-mat-dep-nhat-theo-chuan-ty-le-vang-4006503.html" title="10 minh tinh có khuôn mặt đẹp nhất theo chuẩn tỷ lệ vàng" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">10 minh tinh có khuôn mặt đẹp nhất theo chuẩn...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/the-thao" title="Thể thao" onclick="ga('ho.send', 'event', 'Footer_Thể Thao', 'clk_TitleBox', 'HomeNS')">
Thể thao </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/bui-tien-dung-ve-cham-con-ngay-cuoi-tuan-4006767.html" title="Bùi Tiến Dũng về chăm con ngày cuối tuần" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_1', 'HomeNS')">Bùi Tiến Dũng về chăm con ngày cuối tuần</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/bao-thai-sao-loai-van-quyet-chon-anh-duc-4006745.html" title="Báo Thái: 'Sao loại Văn Quyết, chọn Anh Đức?'" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_2', 'HomeNS')">Báo Thái: 'Sao loại Văn Quyết, chọn Anh Đức?'</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/tin-tuc/the-thao/hoang-thinh-muon-duoc-doi-dau-chanathip-4006534.html" title="Hoàng Thịnh muốn được đối đầu Chanathip" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_3', 'HomeNS')">Hoàng Thịnh muốn được đối đầu Chanathip</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Gia đình', 'clk_TitleBox', 'HomeNS')">
Gia đình </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/toi-mang-bau-van-bi-chong-danh-4006743.html" title="Tôi mang bầu vẫn bị chồng đánh" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">Tôi mang bầu vẫn bị chồng đánh</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/con-trai-mc-hong-phuc-danh-tien-sinh-nhat-lam-tu-thien-4006398.html" title="Con trai MC Hồng Phúc dành tiền sinh nhật làm từ thiện" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Con trai MC Hồng Phúc dành tiền sinh nhật làm...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/nang-tho-xu-hue-trang-diem-cuoi-tong-hong-nude-4006519.html" title="'Nàng thơ xứ Huế' trang điểm cưới tông hồng nude" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">'Nàng thơ xứ Huế' trang điểm cưới tông hồng nude</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Ăn Chơi', 'clk_TitleBox', 'HomeNS')">
Ăn chơi </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/chuyen-du-lich-bali-sang-chanh-cua-hoi-ban-than-huyen-baby-4006170.html" title="Chuyến du lịch Bali sang chảnh của hội bạn thân Huyền Baby" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Chuyến du lịch Bali sang chảnh của hội bạn thân...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/thit-ba-roi-chien-gion-4006763.html" title="Thịt ba rọi chiên giòn" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Thịt ba rọi chiên giòn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/tiem-ca-phe-trieu-doa-hong-hut-khach-o-bangkok-4006655.html" title="Tiệm cà phê 'triệu đóa hồng' hút khách ở Bangkok" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Tiệm cà phê 'triệu đóa hồng' hút khách ở Bangkok</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện" onclick="ga('ho.send', 'event', 'Footer_Buôn Chuyện', 'clk_TitleBox', 'HomeNS')">
Buôn chuyện </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/anh-sao-4-11-ho-ngoc-ha-binh-yen-ben-con-trai-4006726.html" title="Ảnh sao 4/11: Hồ Ngọc Hà bình yên bên con trai" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_1', 'HomeNS')">Ảnh sao 4/11: Hồ Ngọc Hà bình yên bên con...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/tai-xe-do-thoi-con-do-khi-bi-nhac-di-nguoc-chieu-4006744.html" title="Tài xế dở thói côn đồ khi bị nhắc đi ngược chiều" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_2', 'HomeNS')">Tài xế dở thói côn đồ khi bị nhắc đi...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/diep-lam-anh-mo-tiec-sinh-nhat-con-gai-4006520.html" title="Diệp Lâm Anh mở tiệc sinh nhật con gái" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_3', 'HomeNS')">Diệp Lâm Anh mở tiệc sinh nhật con gái</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">
Video </a>
</h3>
</li>
<li>
<h4><a href="https://video.ngoisao.net/thoi-cuoc/hanh-trinh-cua-container-cho-39-thi-the-o-anh-4006569.html" title="Hành trình của container chở 39 thi thể ở Anh" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Hành trình của container chở 39 thi thể ở Anh</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/thoi-cuoc/chong-cao-buoc-vo-sex-voi-nhan-tinh-o-bai-dau-xe-4005737.html" title="Chồng cáo buộc vợ sex với nhân tình ở bãi đậu xe" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Chồng cáo buộc vợ sex với nhân tình ở bãi...</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/tin-tuc/the-thao/cac-tuyen-thu-viet-nam-tap-lam-thu-mon-4006514.html" title="Các tuyển thủ Việt Nam tập làm thủ môn" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Các tuyển thủ Việt Nam tập làm thủ môn</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Trắc Nghiệm', 'clk_TitleBox', 'HomeNS')">
Trắc nghiệm </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/thu-hai-cu-a-ba-n-4006742.html" title="Thứ hai của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Thứ hai của bạn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/chu-nhat-cua-ban-4006553.html" title="Chủ nhật của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Chủ nhật của bạn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/thu-bay-cua-ban-4005920.html" title="Thứ bảy của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ bảy của bạn</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/videongoisao/i/v3/graphics/logo_ns.svg"></a>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
</div>
</footer><!--END FOOTER -->
<!--END FOOTER-->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad">
<use xlink:href="#tail-up"></use></svg></a>
<div class="mask-content"></div><!-- MENU OFFCANVAS -->
<div class="menu-box" id="menu-box">
<!--<div class="close_box_comment off_close" id="close_menucanvas"><i class="ic ic-false"></i></div>-->
<div class="box_width_common">
<div class="block_scoll_menu scrollbar-inner">
<ul class="list_item_panel ul_video_cate">
<li id="mn_1003730">
<a href="/giai-tri">Giải trí</a>
<ul class="sub_list_item">
<li id="mn_1003756"><a href="/giai-tri/show-truyen-hinh">Show</a></li>
<li id="mn_1003757"><a href="/giai-tri/phim">Phim</a></li>
<li id="mn_1003764"><a href="/giai-tri/sao">Sao</a></li>
<li id="mn_1003765"><a href="/giai-tri/nhac">Nhạc</a></li>
</ul>
</li>
<li id="mn_1003726" class="active">
<a href="/the-thao">Thể thao</a>
</li>
<li id="mn_1003727">
<a href="/phong-cach">Phong cách</a>
</li>
<li id="mn_1003728">
<a href="/24h">Thời cuộc</a>
</li>
<li id="mn_1003867">
<a href="/an-choi">Ăn chơi</a>
</li>
<li id="mn_1004321">
<a href="/gia-dinh">Gia đình</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Old code |==> -->
<div class="mask-content"> </div>
<div class="clear">&nbsp;</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v30/pc/svgxuse.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v30/pc/common.js"></script>
<div id="tt_end_page" style="display: none;"></div>
</body>
</html>