<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0">
<link rel="dns-prefetch" href="https://s.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//sb.scorecardresearch.com"/>
<link rel="dns-prefetch" href="//scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//vcdn-ngoisao.vnecdn.net"/>
<meta name="dc.description" content="Cập nhật tin tức, video clip, hình ảnh Ngôi sao điện ảnh, ca nhạc, thể thao, thời trang lĩnh vực giải trí khác: tin hot, chuyện hậu trường showbiz, scandal sao Việt thế giới..">
<meta name="dc.subject" content="Ngôi sao - VnExpress">
<meta name="dc.created" content="2002-02-10">
<meta name="dc.publisher" content="VnExpress">
<meta name="dc.rights.copyright" content="VnExpress">
<meta name="dc.creator.name" content="VnExpress">
<meta name="dc.creator.email" content="webmaster@vnexpress.net">
<meta name="dc.identifier" content="https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html">
<meta name="dc.language" content="vi-VN">
<meta name="copyright" content="VnExpress"/>
<meta name="author" content="VnExpress"/>
<meta name="robots" content="index, follow">
<meta http-equiv="content-language" content="vi"/>
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://ngoisao.net/" hreflang="vi-vn"/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html">
<meta name="twitter:title" content="Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên - Ngôi sao">
<meta name="twitter:description" content="Đang nắm tay thí sinh Ấn Độ, Maria Clara Sosa Perdomo đã xúc động đến nỗi ngất lăn trên sân khấu. Đội ngũ nhân viên tức tốc chạy lên sơ cứu cho tân hoa hậu. -  Ngôi sao">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2018/10/26/giphy-1540516498-1275-1540516506_500x300.gif" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/26/giphy-1540516498-1275-1540516506_500x300.gif"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<meta http-equiv="REFRESH" content="1800"/>
<title>Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên - Ngôi Sao</title><meta name="description" content="Đang nắm tay thí sinh Ấn Độ, Maria Clara Sosa Perdomo đã xúc động đến nỗi ngất lăn trên sân khấu. Đội ngũ nhân viên tức tốc chạy lên sơ cứu cho tân hoa hậu.">
<meta name="keywords" content="video clip,giai tri"><!-- Meta Eclick-->
<meta name="tt_category_id" content="1003730"/>
<meta name="tt_article_id" content="3829555"/>
<meta name="tt_page_type" content="article"/>
<meta name="tt_page_ads" content="0"/>
<meta name="tt_page_special" content="0"/>
<meta name="tt_site_id" content="1002835"/>
<!--End Meta EClick-->
<!-- Facebook -->
<meta property="fb:pages" content="285552564807865"/>
<meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2018/10/26/giphy-1540516498-1275-1540516506_500x300.gif" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/26/giphy-1540516498-1275-1540516506_500x300.gif" itemprop="thumbnailUrl"/>
<meta property="og:url" content="https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html" itemprop="url"/>
<meta property="og:title" content="Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên - Ngôi sao" itemprop="headline"/>
<meta content="article" property="og:type"/>
<meta property="og:description" content="Đang nắm tay thí sinh Ấn Độ, Maria Clara Sosa Perdomo đã xúc động đến nỗi ngất lăn trên sân khấu. Đội ngũ nhân viên tức tốc chạy lên sơ cứu cho tân hoa hậu. -  Ngôi sao" itemprop="description" name="description"/>
<meta content="Ngoisao" property="og:site_name"/>
<!-- End Facebook -->
<link type="image/x-icon" href="https://scdn.vnecdn.net/ngoisao/images/favicon.ico" rel="shortcut icon"/>
<link rel="canonical" href="https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v1/ngoisao2016/ngoisao.min.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/ngoisao/c/v1/ngoisao2016/fp-style.css" media="all"/>
<link rel="amphtml" href="https://amp.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html"/>
<script language="javascript" type="text/javascript">var interactions_url='https://usi-saas.vnexpress.net';var domain_image='https://scdn.vnecdn.net/ngoisao/images';var domain_js='https://scdn.vnecdn.net/ngoisao/j/v21';var base_url='https://video.ngoisao.net';var css_url='https://scdn.vnecdn.net/ngoisao/c/v1';var img_url='https://scdn.vnecdn.net/ngoisao/images';var device_env=4;var SITE_ID=1002835;var PAGE_FOLDER=1003730;var PAGE_DETAIL='1';var PageHot=0;document.domain='ngoisao.net';var js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v197'
var css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v39';var img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v61';var flash_url_vne='';</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-83913235-2','auto',{'name':'ho'});if(window.location.href.indexOf("vn_medium=box_topic")!=-1){ga('ho.set','dimension2','topic');}else if(window.location.href.indexOf("vn_medium=box_recommend")!=-1){ga('ho.set','dimension2','recommend');}ga('create','UA-249346-2','auto',{'name':'t1'});ga('t1.send','pageview');ga('create','UA-49395571-8','auto',{'name':'t4'});ga('t4.send','pageview');</script>
<script type="text/javascript">var ZONE_ADS=1;var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({'pageCategory':'1002835'});dataLayer.push({'pageType':'Article'});dataLayer.push({'pagePlatform':'Web'});var articleAds=0;var article_type=1;dataLayer.push({'pageSubcategory':'Giải trí'});dataLayer.push({'articleId':'3829555'});dataLayer.push({'articleTitle':'Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên'});dataLayer.push({'articleAuthor':'1182061726'});dataLayer.push({'articlePublishDate':'20181025231028'});dataLayer.push({'articleTags':'Miss Grand International 2015, Paraguay'});dataLayer.push({'pageEmbed':'video'});dataLayer.push({'videoDuration':'288'});dataLayer.push({'articleAds':'1'});dataLayer.push({'pageTitle':'Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên - Ngôi sao'});dataLayer.push({'pagePath':'https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html'});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVTHTS');</script>
<!-- End Google Tag Manager -->
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"19747654"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<!-- End comScore Tag -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-58308277-3','auto',{'name':'t0'});ga('t0.send','pageview');</script>
<script src="https://www.google-analytics.com/cx/api.js?experiment=bEVe8jgmSrCVUkJItJkxAg"></script>
<script>var chosenLabel,chosenVariationAB=cxApi.chooseVariation();ga("create","UA-83913235-7","auto",{"name":"ab2"});if(window.location.href.indexOf("cvar=BoxDungBoLo")!=-1){}if(window.location.href.indexOf("cvar=A")!=-1){}if(window.location.href.indexOf("cvar=B")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_A")!=-1){}if(window.location.href.indexOf("cvar=CTBQT_B")!=-1){}</script>
<script>var PageTop=0;</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "NewsArticle",
                            "mainEntityOfPage":{
                                "@type":"WebPage",
                                "@id":"https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html"
                            },
                            "headline": "Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên",
                            "description": "Đang nắm tay thí sinh Ấn Độ, Maria Clara Sosa Perdomo đã xúc động đến nỗi ngất lăn trên sân khấu. Đội ngũ nhân viên tức tốc chạy lên sơ cứu cho tân hoa hậu.",
                            "image": {
                                "@type": "ImageObject",
                                "url": "https://i-ngoisao.vnecdn.net/2018/10/26/giphy-1540516498-1275-1540516506.gif",
                                "width" : 720,
                                "height" : 480
                            },
                            "datePublished": "2018-10-25T23:44:28+08:00",
                            "dateModified": "2018-10-26T08:15:08+08:00",
                            "author": {
                                "@type": "Person",
                                "name": ""
                            },
                            "publisher": {
                                "@type": "Organization",
                                "name": "VnExpress.net",
                                "logo": {
                                    "@type": "ImageObject",
                                    "url": "https://s.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisao.jpg"
                                   
                                }
                            }
                        }
                        </script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [
                                {
					"@type": "ListItem",
					"position": 1,
					"item": {
						"@id": "https://ngoisao.net",
						"name": "Ngôi sao"
					}
				},{
					"@type": "ListItem",
					"position": 2,
					"item": {
						"@id": "https://ngoisao.net/video",
						"name": "Video"
					}
				},{
					"@type": "ListItem",
					"position": 3,
					"item": {
						"@id": "https://ngoisao.net/video/giai-tri",
						"name": "Giải trí"
					}
				}
                            ]
                        }
                        </script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v21/ngoisao2016/jquery-2.0.0.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v21/flash.detect.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v21/videohtml5/modernizr-2.5.3.min.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v21/videohtml5/fpt-html5-player-v2-parser-ov-vn.js"></script><script>function getCookie(cname){var name=cname+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}return"";}var parser_autoplay=1;var isSupportVOD=!1,isScriptLoaded=!1;if(getCookie('device_env')==4&&getCookie('device_env_real')==2){try{if("MediaSource"in window||navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/iPhone|iPad|iPod/i)||navigator.userAgent.match(/Opera Mini/i)||navigator.userAgent.match(/IEMobile/i)){isSupportVOD=!0;}}catch(a){console.log(a)}var head=document.getElementsByTagName("head")[0];if(1==isSupportVOD){var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/mvod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/mvod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var forceVolume=1;var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/membed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/mvod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/mvod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds)}else{var mfplayer=document.createElement("script");mfplayer.type="text/javascript";mfplayer.async=!0;mfplayer.src=js_url_vne+"/v2/helper/mfplayer.js";mfplayer.onload=function(){var a=document.createElement("script");a.type="text/javascript";a.async=!0;a.src=js_url_vne+"/v2/helper/membed.js";a.onload=function(){isScriptLoaded=!0};head.appendChild(a);};head.appendChild(mfplayer);}}else{try{if("MediaSource"in window||navigator.userAgent.match(/iPhone|iPad|iPod/i))isSupportVOD=!0}catch(a){console.log(a)}if(1==isSupportVOD){var head=document.getElementsByTagName("head")[0];var s_hls=document.createElement("script");s_hls.type="text/javascript";s_hls.async=!0;s_hls.src=js_url_vne+"/v2/helper/vod/hls.js";s_hls.onload=function(){var s_vlib=document.createElement("script");s_vlib.type="text/javascript";s_vlib.async=!0;s_vlib.src=js_url_vne+"/v2/helper/vod/video.lib.js";s_vlib.onload=function(){isScriptLoaded=!0;};head.appendChild(s_vlib);};head.appendChild(s_hls);var forceVolume=1;var scriptVOD=document.createElement("script");scriptVOD.type="text/javascript";scriptVOD.async=!0;scriptVOD.src=js_url_vne+"/v2/helper/embed_vod.js";scriptVOD.onload=function(){};head.appendChild(scriptVOD);var link=document.createElement("link");link.rel="stylesheet";link.type="text/css";link.href=js_url_vne+"/v2/helper/vod/video-js.css";link.media="all";head.appendChild(link);var scriptAds=document.createElement("script");scriptAds.type="text/javascript";scriptAds.async=!0;scriptAds.src=js_url_vne+"/v2/helper/vod/ads.js";scriptAds.onload=function(){};head.appendChild(scriptAds);}else{var head=document.getElementsByTagName("head")[0],script=document.createElement("script");script.type="text/javascript",script.async=!0,script.src=js_url_vne+"/v2/helper/embed.js",script.onload=function(){},head.appendChild(script);document.getElementsByClassName('embed-container')[1].children[0].style.height=document.getElementsByClassName('embed-container')[1].children[0].offsetWidth*9/16+'px';}}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<style>.video-js .vjs-play-progress{background-color:#0064b2!important}.video-js .vjs-volume-level{position:absolute;bottom:0;left:0;background-color:#0064b2!important}</style>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=19747654&cv=2.0&cj=1"/></noscript>
<!-- HEADER FOR TABLET -->
<div class="block_close_menu"></div>
<div id="divHeader" class="width_common">
<div class="btn_control_col_left"></div>
<div class="" id="header_web_mobile">
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
<div class="hSearch_tablet right">
<div class="search_tablet">
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="txt-search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btt_search inputSubmit" value=""/>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="box_col_left" class="block_more_info">
<div id="header_web">
<div class="btn_control_col_left open"></div>
<div id="header_main">
<div class="header_logo"><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"> <img class="logo_web" src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisaologo.svg" alt="Trang chủ"></a>
</div>
</div>
</div>
<div class="box_width_common">
<ul class="list_item_panel">
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet" title="Showbiz Việt">Showbiz Việt</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a" title="Châu Á">Châu Á</a>
<a href="https://ngoisao.net/tin-tuc/hau-truong/hollywood" title="Hollywood">Hollywood</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/24h" title="24h">24h</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/chuyen-la" title="Chuyện lạ">Chuyện lạ</a>
<a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hinh-su" title="Hình sự">Hình sự</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style" title="Sao style">Sao style</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/xu-huong" title="Xu hướng">Xu hướng</a>
<a href="https://ngoisao.net/tin-tuc/thoi-trang/tu-van" title="Tư vấn">Tư vấn</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep" title="Sao đẹp">Sao đẹp</a>
<a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet" title="Bí quyết">Bí quyết</a>
</div>
</li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/gia-dinh/go-roi" title="Gỡ rối">Gỡ rối</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi Blog</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/an-choi/an-gi" title="Ăn gì">Ăn gì</a>
<a href="https://ngoisao.net/tin-tuc/an-choi/choi-dau" title="Chơi đâu">Chơi đâu</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a></li>
<li class="has_sub"><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a><strong class="havecap2">&nbsp;</strong>
<div class="cap2">
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau" title="Cô dâu">Cô dâu</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/cam-nang" title="Cẩm nang">Cẩm nang</a>
<a href="https://ngoisao.net/tin-tuc/cuoi-hoi/anh-cuoi" title="Ảnh cưới">Ảnh cưới</a>
</div>
</li>
<li class=""><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a></li>
<li class="has_sub"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a><strong class="havecap2">
&nbsp;</strong>
<div class="cap2">
<a href="https://video.ngoisao.net/giai-tri" title="Giải trí">Giải trí</a>
<a href="https://video.ngoisao.net/the-thao" title="Thể thao">Thể thao</a>
<a href="https://video.ngoisao.net/phong-cach" title="Phong cách">Phong cách</a>
<a href="https://video.ngoisao.net/24h" title="24h">24h</a>
<a href="https://video.ngoisao.net/an-choi" title="Ăn chơi">Ăn chơi</a>
</div>
</li>
</ul>
<div class="sub_desktop"></div>
<div class="footer_bottom">
<p class="bold_text_top"><strong>Chuyên mục văn hoá giải trí của VnExpress. © 2004 Ngoisao.net</strong></p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, Phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội.<br/>Email: webmaster@ngoisao.net<br/>
Điện thoại: 024 7300 9999 - Ext: 4546<br/></p>
<div class="btn_contact_cm"><span class="hotline_ft_m">Hotine: 01292 333 444</span></div>
<div class="ads_text_box width_common"><span>Quảng cáo:</span></div>
<div class="width_common two_btn">
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm left"><span class="hotline_ft_m">0914 864 591</span></a>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" title="" class="btn_contact_cm right"><span class="ads_icon_blue">Thông tin liên lạc</span></a>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li class="active"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
</div>
</div>
<!-- End Sticky bar --><!-- Header PC -->
<div id="header" class="width_common">
<div class="container">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"><img src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisaologo.svg" alt="Ngôi sao logo"></a>
</div>
<div class="hRight">
<div class="hSearch">
<div class="search">
<div class="leftS"></div>
<form id="search" action="https://ngoisao.net/search?s=">
<input type="text" class="input_search inputS" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
<input type="submit" class="btn_search inputSubmit" value=""/>
</form>
</div>
<script>$(document).ready(function(){var dayName=new Array("Chủ nhật","Thứ hai","Thứ ba","Thứ tư","Thứ năm","Thứ sáu","Thứ bảy");var monName=new Array("1","2","3","4","5","6","7","8","9","10","11","12");var now=new Date();var str_time=dayName[now.getDay()]+', '+now.getDate()+'/'+monName[now.getMonth()]+'/'+now.getFullYear()+', '+now.getHours()+':'+now.getMinutes()+' (GMT+7)';$('.tm').html(str_time);});</script>
<a href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" class="contact-ads" target="_blank">Liên hệ quảng cáo</a>
<span class="tm"></span>
</div>
<div id="navigation">
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li class="mnu_video"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video<i class="zmdi zmdi-chevron-down zmdi-hc-fw"></i></a>
<div class="drop_menu_hover" style="text-align:right"><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a>
<a href="https://store.ngoisao.net" target="_blank" title="Store">Store</a></div>
</li>
</ul>
</div>
</div>
</div>
</div>
<!-- End Header PC -->
<!-- Sticky bar -->
<div class="stick_menu">
<div class="container">
<div class="hRight">
<div id="navigation">
<ul>
<li class="home "><a href="https://ngoisao.net" title="Trang chủ" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_1', 'HomeNS');"></a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_2', 'HomeNS');">Hậu trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_3', 'HomeNS');">Thời cuộc</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_4', 'HomeNS');">Thương trường</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_5', 'HomeNS');">Thời trang</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_6', 'HomeNS');">Làm đẹp</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_7', 'HomeNS');">Bên lề</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_8', 'HomeNS');">Gia đình</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_9', 'HomeNS');">Chơi blog</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_10', 'HomeNS');">Ăn chơi</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_11', 'HomeNS');">Trắc nghiệm</a>
</li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_12', 'HomeNS');">Cưới</a></li>
<li><a href="https://ngoisao.net/tin-tuc/dan-choi" title="Dân chơi" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_14', 'HomeNS');">Dân chơi</a></li>
<li class="active"><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'MainMenu', 'clk_MenuItem_13', 'HomeNS');">Video</a></li>
</ul>
</div>
</div>
<div class="navbar-actions-shrink search">
<div class="search-btn">
<i class="search-btn-default ti-search"></i>
<i class="search-btn-active ti-close"></i>
</div>
</div>
<div class="search-field">
<div class="container">
<form action="https://ngoisao.net/search?s=">
<input type="text" class="input_search search-field-input" name="s" onblur="this.placeholder = 'Nhập nội dung cần tìm'" onfocus="this.placeholder = ''" value="" placeholder="Nhập nội dung cần tìm"/>
</form>
</div>
</div>
</div>
</div>
<!-- End Sticky bar -->
<div id="QC_TOP" class="width_common">
<div class="container" id="TOP_BANNER">
<div class="container" id="TopBanner">
<div class="maxhead">
<ins class="adsbyeclick" data-zone="4010" data-ad-width="970" data-ad-height="250" data-ad-ivid="0">
</ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
</div>
</div>
</div>	<div id="wrapper_container" class="width_common page_detail">
<div id="container" class="">
<div id="navigation_folder" class="width_common">
<ul>
<li id="mnutop_01" class="active"><a href="https://video.ngoisao.net" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_1', 'VideoNS');">Video</a></li>
<li id="mnutop_02" class="active"><a href="/giai-tri" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_3', 'VideoGiaiTriNS');" title="Giải trí">Giải trí</a>
</li>
<li>|</li>
<li><a href="https://video.ngoisao.net/giai-tri/show-truyen-hinh" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_3', 'VideoShowTruyenHinhNS');" title="Show truyền hình">Show truyền hình</a>
</li>
<li><a href="https://video.ngoisao.net/giai-tri/phim" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_4', 'VideoPhimNS');" title="Phim">Phim</a>
</li>
<li><a href="https://video.ngoisao.net/giai-tri/sao" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_5', 'VideoSaoNS');" title="Sao">Sao</a></li>
<li><a href="https://video.ngoisao.net/giai-tri/nhac" onclick="ga('ho.send', 'event', 'SubMenu', 'clk_MenuItem_6', 'VideoNhacNS');" title="Nhạc">Nhạc</a></li>
</ul>
</div>
<div id="box_video_left" class="page_video_detail width_common">
<div class="fck_detail  detailVideo detailVD detailCT ">
<div class="avata">
<script>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</script>
<!--start video embed-->
<div onclick="Video.playVideo(225760)" id="video_parent_225760" class="box_embed_video_parent embed_video_new" data-vid="225760" data-ratio="1" data-articleoriginal="3829438" data-ads="1" data-license="0" data-duration="288" data-brandsafe="0" data-type="4" data-play="0" data-frame="">
<div data-vid="225760" class="box_img_video embed-container">
<img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2018/10/25/chung-ket-miss-grand-international-2018-ngoi-sao-1540483604_500x300.jpg" alt="Chung kết Miss Grand International 2018 (Ngôi sao)">
<div class="icon_blockvideo">
<div class="img_icon">&nbsp;</div>
<div class="image_icon_center">&nbsp;</div>
</div></div>
<div id="embed_video_225760" class="box_embed_video" style="display:none;">
<div class="bg_overlay_small_unpin"></div>
<div class="bg_overlay_small"></div>
<div class="embed-container">
<div id="video-225760">
<div id="parser_player_225760" class="media_content" style="display:none;">
<div id="videoContainter_225760" class="videoContainter" style="width: 100%; height: 100%;">
<video id="media-video-225760" preload="auto" playsinline webkit-playsinline src="https://d.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2018/10/25/chung-ket-miss-grand-international-2018-ngoi-sao-1540483604/vne/master.m3u8" type="application/x-mpegURL" controls style="width: 100%; height: 100%;" data-mode="240|360|480|720" max-mode="720" data-subtitle="0" active-mode="720" ads="https://g.eclick.vn/video.xml?id=883&url=" adsconfig="" data-ex="st=0&bs=0&pt=0"></video>
</div>
</div>
<!--[if IE]>
                                    <div id="flash_player_225760" class="flash_content" style="display:none;">
                                        <object width="100%" height="100%" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" id="videoplayer_225760" codebase="https://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab#version=9,0,0,0">
                                            <param name="movie" value="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                            <param name="allowScriptAccess" value="always" />
                                            <param name="quality" value="high">
                                            <param name="bgcolor" value="#000000">
                                            <param name="wmode" value="transparent">
                                            <param name="flashvars" value="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2018/10/25/chung-ket-miss-grand-international-2018-ngoi-sao-1540483604/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=720&tracktitle=Chung kết Miss Grand International 2018 (Ngôi sao)">
                                            <param name="allowfullscreen" value="true">
                                            <embed bgcolor="#000000" width="100%" height="100%" name="videoplayer_225760" flashvars="xmlPath=&mAuto=true&asseturl=https://s.vnecdn.net/video/flash/assetv3.swf&dynamicview=false&sharemode=false&autoHide=false&tracktype=video&typeview=1&playerid=videoplayer&trackurl=https://d.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2018/10/25/chung-ket-miss-grand-international-2018-ngoi-sao-1540483604/vne/master.m3u8&thumburl=&tracklink=&adszoneid=&adsTag=&activemode=720&tracktitle=Chung kết Miss Grand International 2018 (Ngôi sao)" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" wmode="transparent" pluginspage="https://get.adobe.com/flashplayer/" src="https://s.vnecdn.net/video/flash/vneplayer.swf">
                                        </object>
                                    </div>
                                    <![endif]-->
</div>
<div class="parser_title" style="display:none;">Chung kết Miss Grand International 2018 (Ngôi sao)</div>
</div>
</div>
</div>
<!--end video embed-->
</div>
<h1 class="title">Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên</h1>
<p class="">Đang nắm tay thí sinh Ấn Độ, Maria Clara Sosa Perdomo đã xúc động đến nỗi ngất lăn trên sân khấu. Đội ngũ nhân viên tức tốc chạy lên sơ cứu cho tân hoa hậu.</p>
<div class="topDetail">
<span class="spanDateTime fl"><a href="https://video.ngoisao.net/giai-tri" title="Giải trí">Giải trí</a>
| Thứ năm, 25/10/2018, 23:44 (GMT+7)</span>
<div class="block_share right">
<a class="btn_face" rel="nofollow" href="http://www.facebook.com/sharer/sharer.php?u=https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600');return false;" title="Like bài viết">
<span class="btn_facebook">Chia sẻ facebook</span>
<span class="count_comment" id="total_share_3829555">0</span>
</a>
<a id="share_twitter" class="btn_twitter" rel="nofollow" href="javascript:void(0);" data-text="Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên" data-share="https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html" title="Twitter"></a>
<a class="btn_google" rel="nofollow" href="https://plus.google.com/share?url=https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html" title="Google" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500');return false;"></a>
<a class="btn_email" rel="nofollow" href="javascript:void(0);" onclick="news_detail.loadPopup()" title="Gửi email"></a>
</div>
<script>$("#share_twitter").click(function(){var t="";$.getJSON("https://api-ssl.bitly.com/v3/shorten?login=o_1g23qvlqab&apiKey=R_0074fe3a89174f07ac13f1b47956f1eb&longUrl="+$(this).attr("data-share"),function(a){void 0!==a.data.url&&""!=a.data.url&&(t=a.data.url)}),setTimeout(function(){if(t){var a="https://twitter.com/intent/tweet?source=webclient&text="+$("#share_twitter").attr("data-text")+" "+t;window.open(a,"_blank","toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600")}},2e3)});</script>
</div>
<!-- <div class="detailVD">
                <div class="button_chiase">
    <div class="search_face ">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=600'); return false;"><button><i class="icon_face"></i> Chia sẻ Facebook</button></a>
    </div>
            <div class="btn_comment ">
            <a href="#box_comment"><button> Bình luận</button></a>
        </div>
    </div>            </div> -->
<!-- Box author -->
<div id="backgroundPopup" style="display: none;">
<div class="wrapper_box box_category width_common popup_email" id="form_sendemail" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Gửi Email</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<form action="" name="send_mai" method="post" id="send_mai">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Email của bạn</b></td>
<td class="w400"><input class="w400" name="sender_email" id="sender_email"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tên của bạn</b></td>
<td class="w400"><input class="w400" name="sender_name" id="sender_name"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Gửi đến(To)</b></td>
<td class="w400"><input class="w400" name="receiver_mail" id="receiver_mail"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"><b>Tiêu đề(Subject)</b></td>
<td class="w400"><input class="w400" name="title_email" id="title_email" value="Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên"/></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right"><b>Message</b></td>
<td class="w400"><textarea class="w400" name="message_mail" id="message_mail"></textarea></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"><b>Mã bảo mật</b></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="news_detail.loadCaptchaDetail();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/refesh.gif"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaDetail"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_friend">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi email" onclick="news_detail.submitEmail();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
</div>
<!-- End box author-->
</div>
<!----------Box comment------------>
<div class="width_common box_category">
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v197/interactions/comment.js"></script>
<script type="text/javascript">$(document).ready(function(){$('.filter_coment').find('a').click(function(event){event.preventDefault();$('#filter_coment_mobile option').attr('selected',false);$('#filter_coment_mobile option[value="'+$(this).attr('rel')+'"]').attr('selected',true);$('#filter_coment_mobile').trigger('change');});});</script>
<div class="width_common space_bottom_20" id="box_comment">
<div class="block_show_commen width_common">
<div class="title_show txt_666">
<div class="ykien_vne" style="display:none;"><div class="tite_ykien"><strong>Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>) </div>
<div class="filter_coment"><a href="javascript:void(0)" rel="time">Mới nhất</a> | <a href="javascript:void(0)" class="active" rel="like">Quan tâm nhất</a></div>
<div class="filter_coment_mobile">
<!--                    <select id="filter_coment_mobile"><option value="time">Mới nhất</option><option value="like" selected>Quan tâm nhất</option></select>-->
</div>
</div>
</div>
<div class="main_show_comment width_common">
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="main_show_comment box_width_common" id="list_comment"></div>
<div class="clear"></div>
<div id="cmt-paginator">
<div class="pagination_news right"></div>
</div>
<div class="view_more_coment left" style="display: none;"><a href="#" class="txt_666">Xem thêm</a></div>
<div class="block_input_comment width_common">
<div class="input_comment">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_post_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://scdn.vnecdn.net/ngoisao/images/graphics/img_blank.gif" width="24px" height="30px" alt="" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
<div class="clear">&nbsp;</div>
</form>
<div id="comment_reply_wrapper" class="block_input_comment width_common" style="display: none;">
<div class="input_comment">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right">
<input type="button" value="Gửi" class="btn_send_comment" id="comment_reply_button"/>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">$(function(){if('undefined'!=typeof(VNE)&&'undefined'!=typeof(VNE.Comment)){VNE.Comment.setOptions({objectid:3829555,objecttype:1,siteid:1002835,categoryid:1003764,sign:'6ab5cbbbd8e2f0a4ff81e9489f785b34',limit:24});VNE.Comment.getComments();}});</script>
<!-- END COMMENT --> </div>
<!----------End Box comment-->
<div id="box_tag" class="width_common box_category">
<div class="txt_tag">Tags: </div>
<a class="tag_item" onclick="ga('t0.send', 'event', 'Tag', 'Clk_Tag', 'Detail');" href="https://video.ngoisao.net/miss-grand-international-2015/tag-679799-1.html" title="Miss Grand International 2015" class="tag_item">Miss Grand International 2015</a>
<a class="tag_item" onclick="ga('t0.send', 'event', 'Tag', 'Clk_Tag', 'Detail');" href="https://video.ngoisao.net/paraguay/tag-3383-1.html" title="Paraguay" class="tag_item">Paraguay</a>
</div>
<div id="box_videokhac" class="width_common category_video">
<h3 class="title"><a href="javascript:void(0);">Video khác</a></h3>
<ul>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/trang-nhung-khong-nuoi-tiec-hao-quang-qua-khu-3832407.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/31/nhung1-1540996962-8572-1540997231_460x0.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/31/nhung1-1540996962-8572-1540997231_460x0.jpg" alt="Trang Nhung không nuối tiếc hào quang quá khứ" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/trang-nhung-khong-nuoi-tiec-hao-quang-qua-khu-3832407.html" title="Trang Nhung không nuối tiếc hào quang quá khứ">Trang Nhung không nuối tiếc hào quang quá khứ </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/quach-tuan-du-ke-lai-vu-ivy-tran-no-nguc-khi-di-may-bay-3832279.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/31/vy1-1540976710-8325-1540976763_460x0.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/31/vy1-1540976710-8325-1540976763_460x0.jpg" alt="Quách Tuấn Du kể lại vụ Ivy Trần nổ ngực khi đi máy bay" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/quach-tuan-du-ke-lai-vu-ivy-tran-no-nguc-khi-di-may-bay-3832279.html" title="Quách Tuấn Du kể lại vụ Ivy Trần nổ ngực khi đi máy bay">Quách Tuấn Du kể lại vụ Ivy Trần nổ ngực khi đi máy bay </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/khac-viet-xin-loi-khan-gia-vi-phat-ngon-tuc-tiu-3831614.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/30/khac-viet-2-3896-1540884525-15-7398-7646-1540886810_460x0.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/30/khac-viet-2-3896-1540884525-15-7398-7646-1540886810_460x0.jpg" alt="Khắc Việt xin lỗi khán giả vì phát ngôn tục tĩu" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/khac-viet-xin-loi-khan-gia-vi-phat-ngon-tuc-tiu-3831614.html" title="Khắc Việt xin lỗi khán giả vì phát ngôn tục tĩu">Khắc Việt xin lỗi khán giả vì phát ngôn tục tĩu </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/ban-trai-kem-10-tuoi-muon-cuoi-hoa-hau-thu-hoai-3830846.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/29/hoa-hau-thu-hoai-1-1519-154078-5745-2724-1540788115_460x0.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/29/hoa-hau-thu-hoai-1-1519-154078-5745-2724-1540788115_460x0.jpg" alt="Bạn trai kém 10 tuổi muốn cưới Hoa hậu Thu Hoài" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/ban-trai-kem-10-tuoi-muon-cuoi-hoa-hau-thu-hoai-3830846.html" title="Bạn trai kém 10 tuổi muốn cưới Hoa hậu Thu Hoài">Bạn trai kém 10 tuổi muốn cưới Hoa hậu Thu Hoài </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/thanh-hang-noi-nong-mang-hoc-tro-vo-hoang-yen-3830792.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/29/top1-1540777455-6165-1540777861_460x0.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/29/top1-1540777455-6165-1540777861_460x0.jpg" alt="Thanh Hằng nổi nóng mắng học trò Võ Hoàng Yến" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/thanh-hang-noi-nong-mang-hoc-tro-vo-hoang-yen-3830792.html" title="Thanh Hằng nổi nóng mắng học trò Võ Hoàng Yến">Thanh Hằng nổi nóng mắng học trò Võ Hoàng Yến </a>
</h4>
</li>
<li>
<div class="avata" style="overflow:hidden">
<a href="/tin-tuc/video/dong-nhi-dau-tu-6-bo-canh-sexy-quay-mv-moi-3830679.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/28/nhi1-1540736484-3308-1540737160_460x0.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/28/nhi1-1540736484-3308-1540737160_460x0.jpg" alt="Đông Nhi đầu tư 6 bộ cánh sexy quay MV mới" style="width:100%">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/dong-nhi-dau-tu-6-bo-canh-sexy-quay-mv-moi-3830679.html" title="Đông Nhi đầu tư 6 bộ cánh sexy quay MV mới">Đông Nhi đầu tư 6 bộ cánh sexy quay MV mới </a>
</h4>
</li>
</ul>
</div>
</div>
<div id="box_video_right" class="right">
<ul>
<li>
<div class="avata">
<a href="https://video.ngoisao.net/sao/tan-hoa-hau-hoa-binh-the-gioi-tra-loi-ung-xu-3302171.html"><img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2015/10/26/tan-hoa-hau-hoa-binh-the-gioi-tra-loi-ung-xu-1445851431_240x144.jpg" class="vne_lazy_image" data-original="https://ivcdn.vnecdn.net/ngoisao/images/web/2015/10/26/tan-hoa-hau-hoa-binh-the-gioi-tra-loi-ung-xu-1445851431_240x144.jpg" alt="Tân Hoa hậu Hòa bình thế giới trả lời ứng xử">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="https://video.ngoisao.net/sao/tan-hoa-hau-hoa-binh-the-gioi-tra-loi-ung-xu-3302171.html" title="Tân Hoa hậu Hòa bình thế giới trả lời ứng xử">Tân Hoa hậu Hòa bình thế giới trả lời ứng xử </a>
</h4>
</li>
<li>
<div class="avata">
<a href="https://video.ngoisao.net/sao/le-quyen-tu-tin-trinh-dien-tai-miss-grand-international-2015-3301069.html"><img src="https://ivcdn.vnecdn.net/ngoisao/images/web/2015/10/24/nguyen-thi-le-quyen-du-thi-miss-grand-international-2015-1445651828_240x144.jpg" class="vne_lazy_image" data-original="https://ivcdn.vnecdn.net/ngoisao/images/web/2015/10/24/nguyen-thi-le-quyen-du-thi-miss-grand-international-2015-1445651828_240x144.jpg" alt="Lệ Quyên tự tin trình diễn tại Miss Grand International 2015">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="https://video.ngoisao.net/sao/le-quyen-tu-tin-trinh-dien-tai-miss-grand-international-2015-3301069.html" title="Lệ Quyên tự tin trình diễn tại Miss Grand International 2015">Lệ Quyên tự tin trình diễn tại Miss Grand International 2015 </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/viet-huong-khen-nhan-phuc-vinh-cao-to-dep-trai-3832828.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/01/1-nhan-phuc-vinh-9624-15410580-2364-2716-1541058234_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/01/1-nhan-phuc-vinh-9624-15410580-2364-2716-1541058234_240x144.jpg" alt="Việt Hương khen Nhan Phúc Vinh cao to đẹp trai">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/viet-huong-khen-nhan-phuc-vinh-cao-to-dep-trai-3832828.html" title="Việt Hương khen Nhan Phúc Vinh cao to đẹp trai">Việt Hương khen Nhan Phúc Vinh cao to đẹp trai </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/trung-dung-lam-anh-hung-cuu-my-nhan-trong-mv-cua-vy-oanh-3832679.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/11/01/dung1-1541044814-1523-1541044861_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/11/01/dung1-1541044814-1523-1541044861_240x144.jpg" alt="Trung Dũng làm 'anh hùng cứu mỹ nhân' trong MV của Vy Oanh">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/trung-dung-lam-anh-hung-cuu-my-nhan-trong-mv-cua-vy-oanh-3832679.html" title="Trung Dũng làm 'anh hùng cứu mỹ nhân' trong MV của Vy Oanh">Trung Dũng làm 'anh hùng cứu mỹ nhân' trong MV của Vy Oanh </a>
</h4>
</li>
</ul>
<div id="page_2" style="display:none;">
<ul>
<li>
<div class="avata">
<a href="/tin-tuc/video/trang-nhung-khong-nuoi-tiec-hao-quang-qua-khu-3832407.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/31/nhung1-1540996962-8572-1540997231_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/31/nhung1-1540996962-8572-1540997231_240x144.jpg" alt="Trang Nhung không nuối tiếc hào quang quá khứ">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/trang-nhung-khong-nuoi-tiec-hao-quang-qua-khu-3832407.html" title="Trang Nhung không nuối tiếc hào quang quá khứ">Trang Nhung không nuối tiếc hào quang quá khứ </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/quach-tuan-du-ke-lai-vu-ivy-tran-no-nguc-khi-di-may-bay-3832279.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/31/vy1-1540976710-8325-1540976763_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/31/vy1-1540976710-8325-1540976763_240x144.jpg" alt="Quách Tuấn Du kể lại vụ Ivy Trần nổ ngực khi đi máy bay">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/quach-tuan-du-ke-lai-vu-ivy-tran-no-nguc-khi-di-may-bay-3832279.html" title="Quách Tuấn Du kể lại vụ Ivy Trần nổ ngực khi đi máy bay">Quách Tuấn Du kể lại vụ Ivy Trần nổ ngực khi đi máy bay </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/khac-viet-xin-loi-khan-gia-vi-phat-ngon-tuc-tiu-3831614.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/30/khac-viet-2-3896-1540884525-15-7398-7646-1540886810_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/30/khac-viet-2-3896-1540884525-15-7398-7646-1540886810_240x144.jpg" alt="Khắc Việt xin lỗi khán giả vì phát ngôn tục tĩu">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/khac-viet-xin-loi-khan-gia-vi-phat-ngon-tuc-tiu-3831614.html" title="Khắc Việt xin lỗi khán giả vì phát ngôn tục tĩu">Khắc Việt xin lỗi khán giả vì phát ngôn tục tĩu </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/ban-trai-kem-10-tuoi-muon-cuoi-hoa-hau-thu-hoai-3830846.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/29/hoa-hau-thu-hoai-1-1519-154078-5745-2724-1540788115_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/29/hoa-hau-thu-hoai-1-1519-154078-5745-2724-1540788115_240x144.jpg" alt="Bạn trai kém 10 tuổi muốn cưới Hoa hậu Thu Hoài">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/ban-trai-kem-10-tuoi-muon-cuoi-hoa-hau-thu-hoai-3830846.html" title="Bạn trai kém 10 tuổi muốn cưới Hoa hậu Thu Hoài">Bạn trai kém 10 tuổi muốn cưới Hoa hậu Thu Hoài </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/thanh-hang-noi-nong-mang-hoc-tro-vo-hoang-yen-3830792.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/29/top1-1540777455-6165-1540777861_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/29/top1-1540777455-6165-1540777861_240x144.jpg" alt="Thanh Hằng nổi nóng mắng học trò Võ Hoàng Yến">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/thanh-hang-noi-nong-mang-hoc-tro-vo-hoang-yen-3830792.html" title="Thanh Hằng nổi nóng mắng học trò Võ Hoàng Yến">Thanh Hằng nổi nóng mắng học trò Võ Hoàng Yến </a>
</h4>
</li>
<li>
<div class="avata">
<a href="/tin-tuc/video/dong-nhi-dau-tu-6-bo-canh-sexy-quay-mv-moi-3830679.html"><img src="https://vcdn-ngoisao.vnecdn.net/2018/10/28/nhi1-1540736484-3308-1540737160_240x144.jpg" class="vne_lazy_image" data-original="https://vcdn-ngoisao.vnecdn.net/2018/10/28/nhi1-1540736484-3308-1540737160_240x144.jpg" alt="Đông Nhi đầu tư 6 bộ cánh sexy quay MV mới">
<i class="play_video"></i>
</a>
</div>
<h4>
<a href="/tin-tuc/video/dong-nhi-dau-tu-6-bo-canh-sexy-quay-mv-moi-3830679.html" title="Đông Nhi đầu tư 6 bộ cánh sexy quay MV mới">Đông Nhi đầu tư 6 bộ cánh sexy quay MV mới </a>
</h4>
</li>
</ul>
</div>
<div class="load_more width_common"><a onclick="loadmore();" href="javascript:void(0);" ref="nofollow">Xem thêm</a></div>
<script>function loadmore(){document.getElementById("page_2").style.display="block";$('.load_more').remove();}</script> </div>
<div class="sidebar_1 width_common"></div>
<div id="qc_footer" class="width_common">
<ins class="adsbyeclick" data-zone="2583" data-ad-width="970" data-ad-height="90" data-ad-ivid="0"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div></div>
<script type="text/javascript">var article_title='Khoảnh khắc tân Hoa hậu Hoà bình ngất xỉu khi được xướng tên';var article_description='Đang nắm tay thí sinh Ấn Độ, Maria Clara Sosa Perdomo đã xúc động đến nỗi ngất lăn trên sân khấu. Đội ngũ nhân viên tức tốc chạy lên sơ cứu cho tân hoa hậu.';var article_image='https://i-ngoisao.vnecdn.net/2018/10/26/giphy-1540516498-1275-1540516506.gif';if(typeof(Parser)!="undefined"){Parser.SITE_URL="https://video.ngoisao.net";Parser.SHARE_URL="";Parser.URL="https://s.vnecdn.net/vnexpress/j/v50";Parser.FLASH_URL="https://scdn.vnecdn.net/ngoisao/f/v18";Parser.VIDEO_INFO="";Parser.SITE_ID=1002835;Parser.SUGGESTION_URL='https://video.ngoisao.net/video/vne-more/id/';Parser.ADS_ZONE='';Parser.DEVICE_ENV=4;Parser.ARTICLE_ID=3829555;Parser.LINK_URL='';Parser.autoPlay=0;Parser.parseAll();}var ads_full_screen=0;$(document).ready(function(){if(typeof(common.parserAdsFullScreen)!='undefined'){common.parserAdsFullScreen();}if(typeof(common.flipImage)!='undefined'){common.flipImage();}if(typeof(common.beforeAfterImage)!='undefined'){common.beforeAfterImage();}if(typeof(ArticleShare)!="undefined"){ArticleShare.init();ArticleShare.SocialButtonLike();}if(typeof(common.resizeImageDetail)!='undefined'){common.resizeImageDetail();$(window).resize(function(){common.delayFireOnce(0).done(function(){common.resizeImageDetail();});});if(typeof(common.resizeImagePhoto)!='undefined'){common.resizeImagePhoto();}}var opts={objectid:3829555,objecttype:1,share_url:'https://video.ngoisao.net/tin-tuc/video/giai-tri/khoanh-khac-tan-hoa-hau-hoa-binh-ngat-xiu-khi-duoc-xuong-ten-3829555.html',siteid:1002835,categoryid:1003764,sign:'6ab5cbbbd8e2f0a4ff81e9489f785b34',limit:10,offset:0,block_id:3829555};show_comment_article_detail(opts);});</script>	</div>
<!-- Footer -->
<!--- Footer PC -->
<div id="wrapper_footer_v2" class="width_common">
<div class="footer-menu-v2 width_common">
<div class="container">
<div class="menuFin">
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_TitleBox', 'HomeNS')">Hậu trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/khong-gian-song-cua-vo-chong-phuong-hang-gao-nep-gao-te-3831629.html" title="Không gian sống của vợ chồng Phương Hằng 'Gạo nếp gạo tẻ'" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Không gian sống của vợ chồng Phương Hằng 'Gạo nếp...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/chau-a/5-phim-co-trang-hoa-ngu-duoc-khan-gia-mong-cho-3831673.html" title="5 phim cổ trang Hoa ngữ được khán giả mong chờ" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">5 phim cổ trang Hoa ngữ được khán giả mong...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/hau-truong/showbiz-viet/kim-cuong-cham-chut-ve-ngoai-cho-ung-hoang-phuc-3832926.html" title="Kim Cương chăm chút vẻ ngoài cho Ưng Hoàng Phúc" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Kim Cương chăm chút vẻ ngoài cho Ưng Hoàng Phúc</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_TitleBox', 'HomeNS')">Thời cuộc</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/be-8-tuoi-tu-vong-vi-bi-bo-va-me-ke-bat-an-chat-thai-3832918.html" title="Bé 8 tuổi tử vong vì bị bố và mẹ kế bắt ăn chất thải" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Bé 8 tuổi tử vong vì bị bố và mẹ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/5-ly-do-khien-meghan-duoc-coi-la-phien-ban-cua-diana-3832799.html" title="5 lý do khiến Meghan được coi là phiên bản của Diana" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">5 lý do khiến Meghan được coi là phiên bản...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/hop-dong-sat-hai-giam-doc-doanh-nghiep-gia-500-trieu-dong-3833035.html" title="'Hợp đồng' sát hại giám đốc doanh nghiệp giá 500 triệu đồng" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">'Hợp đồng' sát hại giám đốc doanh nghiệp giá 500...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_TitleBox', 'HomeNS')">Thời trang</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/sao-viet-dung-vay-thang-10-h-hen-nie-mat-diem-truoc-angela-phuong-trinh-3832878.html" title="Sao Việt đụng váy tháng 10: H'Hen Niê mất điểm trước Angela Phương Trinh" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Sao Việt đụng váy tháng 10: H'Hen Niê mất điểm...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/a-khoi-bang-chau-dien-vay-da-hoi-khoe-dang-tuoi-trung-nien-3832904.html" title="Á khôi Băng Châu diện váy dạ hội khoe dáng tuổi trung niên" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Á khôi Băng Châu diện váy dạ hội khoe dáng...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-trang/sao-style/trang-phuc-cong-du-16-ngay-cua-meghan-dat-hon-do-kate-mac-trong-1-nam-3832571.html" title="Trang phục công du 16 ngày của Meghan đắt hơn đồ Kate mặc trong 1 năm" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Trang phục công du 16 ngày của Meghan đắt hơn...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_TitleBox', 'HomeNS')">Làm đẹp</a></h4>
<ul>
<li><a href="https://ngoisao.net/photo/bi-quyet/6-cay-masacara-gia-binh-dan-giup-mi-cong-vut-khong-von-cuc-3832716.html" title="6 cây masacara giá bình dân giúp mi cong vút, không vón cục" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">6 cây masacara giá bình dân giúp mi cong vút,...</a></li>
<li><a href="https://ngoisao.net/photo/bi-quyet/7-thanh-phan-lam-dep-tu-nhien-co-the-gay-hai-cho-da-3832839.html" title="7 thành phần làm đẹp tự nhiên có thể gây hại cho da" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">7 thành phần làm đẹp tự nhiên có thể gây...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/sao-dep/3-quy-tac-giup-hoa-hau-chan-ngan-olivia-culpo-giu-lan-da-bong-khoe-3832584.html" title="3 quy tắc giúp 'Hoa hậu chân ngắn' Olivia Culpo giữ làn da bóng khỏe" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">3 quy tắc giúp 'Hoa hậu chân ngắn' Olivia Culpo...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/ben-le" title="Bên lề" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_TitleBox', 'HomeNS')">Bên lề</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/em-gai-tan-hlv-real-tung-chung-kien-nguoi-tinh-chet-khi-sex-3832949.html" title="Em gái tân HLV Real từng chứng kiến người tình chết khi sex" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_1', 'HomeNS')">Em gái tân HLV Real từng chứng kiến người tình...</a></li>
<li><a href="https://ngoisao.net/photo/ben-le/becks-vic-thue-biet-thu-17-trieu-bang-o-australia-3832895.html" title="Becks - Vic thuê biệt thự 17 triệu bảng ở Australia" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_2', 'HomeNS')">Becks - Vic thuê biệt thự 17 triệu bảng ở...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/ben-le/xuan-truong-lot-top-6-cau-thu-dang-quan-tam-o-aff-cup-3832813.html" title="Xuân Trường lọt top 6 cầu thủ đáng quan tâm ở AFF Cup" onclick="ga('ho.send', 'event', 'Footer_Benle', 'clk_Item_3', 'HomeNS')">Xuân Trường lọt top 6 cầu thủ đáng quan tâm...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_TitleBox', 'HomeNS')">Gia đình</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/chong-lan-phuong-chua-tung-nghi-se-ket-hon-voi-phu-nu-viet-nam-3832638.html" title="Chồng Lan Phương chưa từng nghĩ sẽ kết hôn với phụ nữ Việt Nam" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">Chồng Lan Phương chưa từng nghĩ sẽ kết hôn với...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/nhung-cach-chong-trom-khi-ban-vang-nha-3832963.html" title="Những cách chống trộm khi bạn vắng nhà" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Những cách chống trộm khi bạn vắng nhà</a></li>
<li><a href="https://ngoisao.net/tin-tuc/gia-dinh/chu-cho-do-danh-canh-giac-ngu-cho-em-be-3832690.html" title="Chú chó dỗ dành, canh giấc ngủ cho em bé" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Chú chó dỗ dành, canh giấc ngủ cho em bé</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/choi-blog" title="Chơi blog" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_TitleBox', 'HomeNS')">Chơi blog</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/ha-anh-phu-nu-hien-dai-cung-nen-biet-nu-cong-gia-chanh-3832793.html" title="Hà Anh: 'Phụ nữ hiện đại cũng nên biết nữ công gia chánh'" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_1', 'HomeNS')">Hà Anh: 'Phụ nữ hiện đại cũng nên biết nữ...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/ky-niem-3-nam-hen-ho-thanh-binh-hua-yeu-vo-nhu-ngay-dau-3832752.html" title="Kỷ niệm 3 năm hẹn hò, Thanh Bình hứa yêu vợ như ngày đầu" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_2', 'HomeNS')">Kỷ niệm 3 năm hẹn hò, Thanh Bình hứa yêu...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/choi-blog/nu-tai-xe-di-nguoc-chieu-ngoan-co-khi-doi-dau-xe-buyt-3832634.html" title="Nữ tài xế đi ngược chiều, ngoan cố khi đối đầu xe buýt" onclick="ga('ho.send', 'event', 'Footer_Choiblog', 'clk_Item_3', 'HomeNS')">Nữ tài xế đi ngược chiều, ngoan cố khi đối...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_TitleBox', 'HomeNS')">Ăn chơi</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/ca-linh-kho-3832706.html" title="Cá linh kho" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Cá linh kho</a></li>
<li><a href="https://ngoisao.net/tin-tuc/an-choi/an-gi/4-mon-com-rang-trung-don-gian-nang-vung-cung-lam-duoc-3832657.html" title="4 món cơm rang trứng đơn giản, nàng vụng cũng làm được" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">4 món cơm rang trứng đơn giản, nàng vụng cũng...</a></li>
<li><a href="https://ngoisao.net/photo/choi-dau/an-giang-va-nhung-dieu-dac-biet-khong-the-bo-qua-3832335.html" title="An Giang và những điều đặc biệt không thể bỏ qua" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">An Giang và những điều đặc biệt không thể bỏ...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_TitleBox', 'HomeNS')">Trắc nghiệm</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-sau-cua-ban-3833063.html" title="Thứ sáu của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Thứ sáu của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/du-doan-thang-11-cua-ban-3832736.html" title="Dự đoán tháng 11 của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Dự đoán tháng 11 của bạn</a></li>
<li><a href="https://ngoisao.net/tin-tuc/trac-nghiem/thu-nam-cua-ban-3832272.html" title="Thứ năm của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ năm của bạn</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/cuoi-hoi" title="Cưới" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_TitleBox', 'HomeNS')">Cưới</a></h4>
<ul>
<li><a href="https://ngoisao.net/photo/co-dau/dang-thu-thao-trang-diem-trong-treo-truoc-ngay-len-xe-hoa-3832855.html" title="Đặng Thu Thảo trang điểm trong trẻo trước ngày lên xe hoa" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_1', 'HomeNS')">Đặng Thu Thảo trang điểm trong trẻo trước ngày lên...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau/thiep-cuoi-cua-hoa-hau-dai-duong-dang-thu-thao-duoc-lam-trong-3-thang-3832635.html" title="Thiệp cưới của Hoa hậu Đại dương Đặng Thu Thảo được làm trong 3 tháng" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_2', 'HomeNS')">Thiệp cưới của Hoa hậu Đại dương Đặng Thu Thảo...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/cuoi-hoi/co-dau/phong-bi-mung-200-dong-cua-ban-than-khien-co-dau-soc-3832352.html" title="Phong bì mừng 200 đồng của bạn thân khiến cô dâu sốc" onclick="ga('ho.send', 'event', 'Footer_Cuoihoi', 'clk_Item_3', 'HomeNS')">Phong bì mừng 200 đồng của bạn thân khiến cô...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://ngoisao.net/tin-tuc/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_TitleBox', 'HomeNS')">Thương trường</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/ghet-trang-diem-dam-bobbi-brown-khai-sinh-son-tang-hinh-3832389.html" title="Ghét trang điểm đậm, Bobbi Brown khai sinh son tàng hình" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Ghét trang điểm đậm, Bobbi Brown khai sinh son tàng...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/jack-ma-khong-co-kim-dung-chua-chac-co-alibaba-3832959.html" title="Jack Ma: 'Không có Kim Dung, chưa chắc có Alibaba'" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Jack Ma: 'Không có Kim Dung, chưa chắc có Alibaba'</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thuong-truong/thieu-gia-27-tuoi-la-tan-chu-tich-cua-clb-inter-milan-3832595.html" title="Thiếu gia 27 tuổi là tân chủ tịch của CLB Inter Milan" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Thiếu gia 27 tuổi là tân chủ tịch của CLB...</a></li>
</ul>
</div>
<div class="col-1 option_menu_footer">
<h4><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">Video</a></h4>
<ul>
<li><a href="https://ngoisao.net/tin-tuc/lam-dep/bi-quyet/chieu-tao-toc-xoan-tiet-kiem-cua-hoi-chi-em-trung-quoc-3832619.html" title="Chiêu tạo tóc xoăn tiết kiệm của hội chị em Trung Quốc" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Chiêu tạo tóc xoăn tiết kiệm của hội chị em...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/tim-thay-hop-den-may-bay-indonesia-cho-189-nguoi-lao-xuong-bien-3832713.html" title="Tìm thấy hộp đen máy bay Indonesia chở 189 người lao xuống biển" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Tìm thấy hộp đen máy bay Indonesia chở 189 người...</a></li>
<li><a href="https://ngoisao.net/tin-tuc/thoi-cuoc/chong-gui-cho-vo-video-cuoi-truoc-khi-may-bay-lao-xuong-bien-3832618.html" title="Chồng gửi cho vợ video cuối trước khi máy bay lao xuống biển" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Chồng gửi cho vợ video cuối trước khi máy bay...</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer_top">
<div class="container">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ" onclick="ga('ho.send', 'event', 'box_VeTrangChu', 'clk_TitleBox', 'HomeNS')">Về trang chủ</a>
<div class="option">
<div class="hotline"><a>Hotline: 01292 333 444</a></div>
<div class="rss"><a href="https://ngoisao.net/rss">RSS</a></div>
<div class="on_top"><a href="javascript:void(0);" id="to_top_footer">Lên đầu trang</a></div>
</div>
</div>
</div>
<div class="container">
<div class="copy_right width_common">
<div class="hLeft">
<a href="https://ngoisao.net" title="Ngôi sao logo"><img src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/ngoisaologo.svg" alt="ngoi sao logo"></a>
</div>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> &copy; 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br/>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
<p class="ads_text"><span class="qc_text">Quảng cáo:</span><span class="hotline">0914 864 591</span><a class="ads_icon_text" href="https://ds.polyad.net/QC/HN/Ngoisao/Gioithieu/" target="_blank">Thông tin liên lạc</a></p>
</div>
</div>
<a href="javascript:;" class="scroll-top" id="to_top"></a>
</div>
</div>
<!---End Footer PC -->
<div id="backgroundPopup_feedback" style="display: none;">
<!--     gui mail cho tac gia -->
<div class="wrapper_box box_category width_common popup_email" id="form_khaosatgiaodien" style="background: #fff;">
<div class="tile_lightbox_vne_cor width_common" id="tile_lightbox_vne_cor">
<div class="txt_lightbox_right_vne_cor block_right">Góp ý xây dựng Ngoisao.net mới</div>
</div>
<div class="width_common content_lightbox content_popup_email">
<div class="width_common ykien_box">
<p style="padding: 0px 10px 0px 10px;">Dựa trên quan điểm lấy độc giả làm trung tâm, chúng tôi mong rằng sẽ nhận được những góp ý và mong muốn của bạn về 2 tiêu chí:</p>
<span class="ykien_giaodien">Thiết kế giao diện</span>
<span class="ykien_trainghiem">Trải nghiệm đọc tin</span>
</div>
<form action="" name="send_mai_feedback" method="post" id="send_mai_feedback">
<table class="pop_email" id="pop_email">
<tr>
<td class="w140 txt_gray txt_right"></td>
<td class="w400"><textarea class="w400" name="message_mail_feedback" id="message_mail_feedback" placeholder="Nội dung góp ý của bạn"></textarea></td>
</tr>
<tr>
<td class="w140 txt_gray txt_right" style="padding-top: 15px;"></td>
<td class="w400"><input class="w400" name="sender_email_feedback" id="sender_email_feedback" placeholder="Email của bạn"></td>
</tr>
<tr class="mabaomat">
<td class="w140 txt_gray txt_right"></td>
<td class="w400">
<input type="text" name="txtCode" id="txtCode" class="pvtt-hoten txt-pvtt captcha" maxLength="4" placeholder="Mã bảo mật"/>
<div class="left">
<a title="Tạo mã khác" href="javascript:;" onclick="feedback_detail.loadCaptchaFeedback();"><img align="top" src="https://scdn.vnecdn.net/ngoisao/images/ngoisao2016/graphics/refesh.gif" alt="refresh"></a>
</div>
<div class="txt_huongdan left" id="showCaptchaFeedback"></div>
</td>
</tr>
</table>
<input type="hidden" name="mail_type" id="mail_type" value="for_feedback">
<input type="hidden" name="receiver_mail_feedback" id="receiver_mail_feedback" value="ngocdt6@fpt.com.vn;quynhnm2@fpt.com.vn;trangntt21@fpt.com.vn">
<input id="btn_send" type="button" class="buttonCmt2 btnConfirm" value="Gửi" onclick="feedback_detail.submitEmail_feedback();">
<input id="bt_close_rating_popup" type="button" value="Đóng cửa sổ" class="btn_rating_core btn_xam motnut" onclick="Sexy.display(0);">
<input type="hidden" id="url" name="url" value=""/>
</form>
</div>
</div>
<!--     end gui mail cho tac gia -->
</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v21/ngoisao2016/ngoisao.utils.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/ngoisao/j/v21/ngoisao2016/common.min.js"></script>
<script type="text/javascript" src="https://scdn.eclick.vn/delivery/eclick.js" async></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/vnexpress/restruct/j/v197/interactions/cmt.widget.js"></script>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4066" data-ad-width="1" data-ad-height="1"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var b=0;var f=setInterval(function(){var c=$(".maxhead");14==b&&clearInterval(f);var a=$(c.find(".eclick_ad_holder")[0]);var d=$($(a.find("iframe")[0]).contents().find("iframe[id^='google_ads_iframe']")),e=$($(a.find("iframe")[0]).contents().find("iframe:first"));a&&0<d.length?(a=d.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++):a&&0<e.length&&(a=e.height(),$(c.find("ins[id^='eclick_ads_frame']")[0]).css({overflow:"hidden",height:a}),b++)},200)</script>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4435" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<div style="display: block; float: left;">
<ins class="adsbyeclick" data-zone="4436" data-ad-width="120" data-ad-height="600"></ins>
<script>(adsbyeclick=window.adsbyeclick||[]).push({})</script>
</div>
<script type="text/javascript">var poly_data={};poly_data.folder=1003730;poly_data.site=69;poly_data.type=1;poly_data.times=0;(function(){var x=document.getElementsByTagName('script')[0],r=Math.random(),s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=("https:"==document.location.protocol?"https://":"http://")+'core.polyad.net/js/dv/delivery_pc.js';x.parentNode.appendChild(s);})();</script>
</body>
</html>