<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=100"/>
<link type="image/x-icon" href="https://scdn.vnecdn.net/videongoisao/i/v2/favicon.ico" rel="shortcut icon"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
<link rel="dns-prefetch" href="https://scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//st.polyad.net"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Ngoisao.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index,follow"/>
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://video.ngoisao.net/" hreflang="vi-vn"/>
<link rel="canonical" href="https://video.ngoisao.net/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html"/>
<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="1547540628876392"/>
<meta property="og:site_name" content="video.ngoisao.net"/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/><meta property="article:publisher" content="https://www.facebook.com/congdongvnexpress/"/> <meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/06/10/ccc-1560143214-8740-1560143227_750x450.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="354"/>
<meta property="og:url" content="https://video.ngoisao.net/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html"/>
<meta property="og:title" content="Tuyển thủ Italy 'giận cá chém thớt', sút vào mặt cậu bé nhặt bóng - Ngôi Sao"/>
<meta property="og:description" itemprop="description" content="Nicolo Barella vô tình gây họa cho cậu bé nhặt bóng sau tình huống hỏng ăn trong trận Italy gặp Hy Lạp."/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://video.ngoisao.net/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html">
<meta name="twitter:title" content="Tuyển thủ Italy 'giận cá chém thớt', sút vào mặt cậu bé nhặt bóng - Ngôi Sao">
<meta name="twitter:description" content="Nicolo Barella vô tình gây họa cho cậu bé nhặt bóng sau tình huống hỏng ăn trong trận Italy gặp Hy Lạp.">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/06/10/ccc-1560143214-8740-1560143227_750x450.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/72x72.png" sizes="72x72"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/114x114.png" sizes="144x144"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/114x114.png" sizes="114x114"/>
<link rel="nokia-touch-icon" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/57x57.png"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/114x114.png" sizes="1x1"/>
<title>Tuyển thủ Italy 'giận cá chém thớt', sút vào mặt cậu bé nhặt bóng - Ngôi Sao</title> <meta name="description" content="Nicolo Barella vô tình gây họa cho cậu bé nhặt bóng sau tình huống hỏng ăn trong trận Italy gặp Hy Lạp.">
<meta name="keywords" content="Nicolo Barella, Nhặt bóng, Italy"> <meta name="tt_site_id" content="1002835"/>
<meta name="tt_category_id" content="1003232"/>
<meta name="tt_article_id" content="3936259"/>
<meta name="tt_page_type" content="article"/>
<meta name="its_url" content="https://video.ngoisao.net/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html"/>
<meta name="its_id" content="3936259"/>
<meta name="its_title" content="Tuyển thủ Italy \'giận cá chém thớt\', sút vào mặt cậu bé nhặt bóng"/>
<meta name="its_section" content="video"/>
<meta name="its_subsection" content="video, thể thao"/>
<meta name="its_tag" content="Nicolo Barella, Nhặt bóng, Italy"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1214082163"/>
<meta name="its_type" content="video"/>
<meta name="its_wordcount" content="8"/>
<meta name="its_publication" content="1560143474"/>
<meta name="article_updatetime" content="1560143475"/>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "NewsArticle",
                                    "mainEntityOfPage":{
                                        "@type":"WebPage",
                                        "@id":"https://video.ngoisao.net/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html"
                                    },
                                    "headline": "Tuyển thủ Italy 'giận cá chém thớt', sút vào mặt cậu bé nhặt bóng",
                                    "description": "Nicolo Barella vô tình gây họa cho cậu bé nhặt bóng sau tình huống hỏng ăn trong trận Italy gặp Hy Lạp.",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://vcdn-ngoisao.vnecdn.net/2019/06/10/ccc-1560143214-8740-1560143227_720x480.jpg",
                                        "width" : 720,
                                        "height" : 480
                                    },
                                    "datePublished": "2019-06-10T12:11:14+08:00",
                                    "dateModified": "2019-06-10T12:11:15+08:00",
                                    "author": {
                                        "@type": "Person",
                                        "name": ""
                                    },
                                    "publisher": {
                                        "@type": "Organization",
                                        "name": "Ngoisao.net",
                                        "logo": {
                                            "@type": "ImageObject",
                                            "url": "https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/vnexpress_500x110.png"
                                        }
                                    }
                                }
                                </script>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "BreadcrumbList",
                                    "itemListElement": [
                                        {
                                        "@type": "ListItem",
                                        "position": 1,
                                        "item": {
                                            "@id": "https://video.ngoisao.net",
                                            "name": "Trang chủ"
                                        }
                                    },{
                                                "@type": "ListItem",
                                                "position": 2,
                                                "item": {
                                                    "@id": "https://video.ngoisao.net/video",
                                                    "name": "Video"
                                                }
                                            },{
                                        "@type": "ListItem",
                                        "position": 3,
                                        "item": {
                                            "@id": "https://video.ngoisao.net/video/the-thao",
                                            "name": "Thể thao"
                                        }
                                    }
                                    ]
                                }
                                </script> <script type="text/javascript">var base_url='https://video.ngoisao.net',trackingplay_url='https://la.vnecdn.net',interactions_url='https://usi-saas.vnexpress.net',inter_version=2,js_url='https://scdn.vnecdn.net/videongoisao/j/v23',img_url='https://scdn.vnecdn.net/videongoisao/i/v2',flash_url='https://scdn.vnecdn.net/videongoisao/f/v1',SITE_ID=1002835,device_env=4,ZONE_ADS=1,ads_url='https://g.eclick.vn/video.xml',log_url='https://l-saas.vnecdn.net',log_api='https://log.eclick.vn',speed_url='https://spt.vnecdn.net',js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v390',css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v103',img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v75',flash_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/f/v220',ZONE_BRANDSAFE='khong-vi-pham',myvne_js='https://scdn.vnecdn.net/myvne/j/v7',PAGE_TYPE='article';var PageTop=0;document.domain='video.ngoisao.net';var _siteId="10";window.dataLayer=window.dataLayer||[];dataLayer.push({"videoCategoryID":"1003232","videoSubCategoryID":"1003726","videoSubCategory":"Thể thao","pageCategoryID":"1002835","pageSubcategoryId":"1003232","pageSubcategory":"Video","pageType":"Article","pagePlatform":"Web","pageEmbed":"Video Portal","articleId":"3936259","articleTitle":"Tuyển thủ Italy \'giận cá chém thớt\', sút vào mặt cậu bé nhặt bóng","articlePublishDate":"20190610121114","articleTags":"Nicolo Barella, Nhặt bóng, Italy","articleTagsID":"1163189,686572,2325","articleAuthorID":"1214082163","articleAuthor":"","articleTopicsId":"","articleTopics":"","Byline":"","videoID":"","videoUrl":"/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html","videoType":"Standalone","articleType":"text","videoLicense":"None","videoDuration":"8","articleAds":"0"});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-NVTHTS");</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v23/pc/jquery-1.12.4.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v23/pc/jquery.plugins.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v8/pc/vod2/video-js.css" media="all"/>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v23/pc/vod2/common.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v23/pc/vod2/ads.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v23/pc/vod2/hls.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v23/pc/vod2/video.lib.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v8/pc/style.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v8/pc/video.css" media="all"/>
<script type="text/javascript">var obj=document.createElement("video"),vod_support=!1;try{if("MediaSource"in window||obj.canPlayType("application/vnd.apple.mpegurl"))vod_support=!0}catch(a){};var html5_support=VideoVNE.isHtml5Support();VideoVNE.check_fb=0;</script>
<script>(function(window,document){var file='https://scdn.vnecdn.net/videongoisao/i/v2/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
</head>
<body class="" id="folder_page" data-nav="detail">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVTHTS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- TOPBAR -->
<div class="topbar nav-down fixed-top clearfix" id="topbar">
<div class="container">
<button class="navbar-toggle" data-target="" data-toggle="collapse" type="button">
<span class="sr-only"></span>
<span class="toggle-icon"></span>
</button>
<div id="breadcrumb" class="breadcrumb_video">
<ul>
<li><h1><a href="https://video.ngoisao.net" title="Video">Video</a></h1></li>
<li class="icon-videons"><svg style="margin:0;margin:0 0 7px 7px" class="icon-ns"><use xlink:href="#minimal-right"></use></svg></li>
<li id="breakcumb"><h2><a class="active" href="/video/the-thao" title="Thể thao">Thể thao</a></h2></li>
</ul>
</div>
<a class="img_logo" href="https://ngoisao.net" id="logo" title="Trang chủ Ngôi sao">
<img alt="gac ma" class="pc-only img-100" src="https://scdn.vnecdn.net/videongoisao/i/v2/graphics/logo_ns.svg">
</a>
<div class="block-right">
<div class="search">
<form action="https://ngoisao.net/search?s=" id="search" method="get" id="s_video">
<input class="search-input" maxlength="80" id="ks_video" name="s" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''" type="text" placeholder="Tìm kiếm">
<input type="hidden" name="media_type" value="all"/>
<span class="search-btn">
<button type="submit">
<svg class="icon-ns">
<use xlink:href="#zoom-2"></use>
</svg>
</button>
</span>
</form>
</div>
<div class="social-header right">
<div class="block_share left">
<a title="Share trên Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvideo.ngoisao.net" rel="nofollow" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=400')"><svg class="icon-ns not-grad">
<use xlink:href="#logo-fb-simple"></use></svg></a>
<a title="Share trên Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvideo.ngoisao.net&text=Video Ngôi Sao - " rel="nofollow" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=400')"><svg class="icon-ns">
<use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
</div>
</div>
</div><!-- END TOPBAR -->
<!--BODY-->
<!--TOP STORY-->
<section class="top_detail clearfix">
<div id="player_playing" class="detail_left" data-aid="3936259" data-nav="detail">
<div id="videoContent" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; display: none;"></div>
<div id="block_video_html5" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; ">
<div id="videoContainter" style="width:100%; height:100%; position: relative; background: #000; overflow: hidden;">
<div style="width:100%; height:100%; position:relative; background: #000;">
<video id="vne_vod" data-ex="" class="video-js vjs-default-skin" controls preload="auto" style="width:100%; height:100%;" playsinline="" webkit-playsinline="" autoplay></video>
<div id="moaContainer" style="position: absolute; top: 0px; left: 0px; width: 1px; height: 1px; display: none; background-color: transparent;padding-top:0;"></div>
<div id="performance" style="position: absolute; top: 0px; left: 0px; width: 200px; height: 150px; display: none; background-color: rgba(0,0,0,0.5);padding-left:10px;padding-top:10px;color:#fff;"></div>
</div>
</div>
<div id="live_iframe" style="width:100%; height:100%; position: relative; background: #000; display: none;"></div>
</div>
<div id="tp_iframe" style="display: none; width: 0px; height: 0px;"></div>
<script type="text/javascript">var mainContentVideo=document.getElementsByTagName("video")[0];</script>
<div id="content_script" style="display: none;">
<span id="cs_start">&nbsp;</span>
<script type="text/javascript">VideoVNE.page_url='https://video.ngoisao.net/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html';VideoVNE.subtitle=null;VideoVNE.config_play={live:'',h5p:'',ads:0,zone:0,dfp:'',ovl:'',postroll:'',m3u8:'https://d1.vnecdn.net/ngoisao/video/video/web/mp4/2019/06/10/tuyen-thu-italy-nong-nay-sut-trung-mat-cau-be-nhat-bong-1560139546/index-v1-a1.m3u8',v_ex:'st=0&bs=0&pt=0',lc:0,dr:8,rpl:'',mpl:''};VideoVNE.current_video=256647;VideoVNE.current_aid=3936259;VideoVNE.current_group=0;var tracking_play='https://la.vnecdn.net/media/video?ac=play&id=256647&type=200&siteId=10&player={player_type}&articleId=3936259&showads=0&url=https%3A%2F%2Fvideo.ngoisao.net%2Fvideo%2Ftuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html';if(tracking_play.length>0){tracking_play=tracking_play.replace('{player_type}',(html5_support==true?2:1));}VideoVNE.script_tracking_pageview='<iframe src="https://video.ngoisao.net/trackingnew.php?s=38&se=38&c=1002837&a=3936209" height="0" width="0" style="display: none; visibility: hidden;"></iframe>';VideoVNE.script_tracking_play=tracking_play;if(device_env==4){if(VideoVNE.check_fb){VideoVNE.checkFB(VideoVNE.config_play,true);setInterval(function(){VideoVNE.intervalCheckFB();},300000);}else{VideoVNE.detectPlay(VideoVNE.config_play,true);}}else{$(document).ready(function(){VideoVNE.config_play.direct=1;VideoVNE.config_play.aid=VideoVNE.current_aid;preloadData(VideoVNE.config_play);});}</script>
<span id="cs_end">&nbsp;</span>
</div> </div>
<div id="scroll_pane_right" class="detail_right">
<div class="inner_detail_right">
<div id="info_inner">
<h1 class="title">Tuyển thủ Italy 'giận cá chém thớt', sút vào mặt cậu bé nhặt bóng</h1>
<div class="lead_detail">
Nicolo Barella vô tình gây họa cho cậu bé nhặt bóng sau tình huống hỏng ăn trong trận Italy gặp Hy Lạp.</div>
<p class="related o_info" style="margin-bottom:10px"><a href="https://ngoisao.net/the-thao/tuyen-thu-italy-nong-nay-sut-trung-mat-cau-be-nhat-bong-3936209.html" title="Tuyển thủ Italy nóng nảy sút trúng mặt cậu bé nhặt bóng">Tuyển thủ Italy nóng nảy sút trúng mặt cậu bé nhặt bóng</a></p> <p class="cat_time width_common o_info">
<a href="/the-thao" class="cat" title="Thể thao">
Thể thao </a>
<span class="time">Thứ hai, 10/6/2019, 12:11 (GMT+7)</span>
</p>
<div class="block_share width_common o_info">
<div class="total">
<div class="bg_agray">
<div id="b_share" class="wrap_social" data-link="https://video.ngoisao.net/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html" data-image="https://vcdn-ngoisao.vnecdn.net/2019/06/10/ccc-1560143214-8740-1560143227_750x450.jpg" data-title="Tuyển thủ Italy 'giận cá chém thớt', sút vào mặt cậu bé nhặt bóng">
<a href="javascript:;" onclick="VideoVNE.shareFB('#b_share');" title="Chia sẻ bài viết lên Facebook"><svg class="icon-ns"><use xlink:href="#logo-fb-simple"></use></svg></a>
<a href="javascript:;" onclick="VideoVNE.shareTW('#b_share');" class="get-link-bitly" data-url="https://video.ngoisao.net/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html" title="Chia sẻ bài viết lên Twitter"><svg class="icon-ns"><use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
<span class="count_comment count_share number_share" id="total_share_3936259"></span>
</div>
</div>
</div>
<section class="inner_section box_category" id="box_comment">
<div id="box_comment_vne" class="box_comment_vne box_category width_common">
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div> </section>
<section id="tag_inner" class="inner_section box_category width_common">
<div class="block_tag width_common">
<div class="txt_tag"><span>Tags:</span></div>
<h5><a href="/tag/nicolo-barella-1163189" class="tag_item" title="Nicolo Barella">Nicolo Barella</a></h5><h5><a href="/tag/nhat-bong-686572" class="tag_item" title="Nhặt bóng">Nhặt bóng</a></h5><h5><a href="/tag/italy-2325" class="tag_item" title="Italy">Italy</a></h5></div>
<div class="el_cmt_video" data-component-value='{"aid":"3936259","atype":"1","sid":"1002835","cid":"1003232","sign":"04b3137d69b05973da614d32345c37f4","l":24,"d":12,"nav":"detail"}' style="display: none;"><label>parser comment</label></div>
</section>
</div>
</div>
</section>
<!--END TOP STORY-->
<!--MAIN SECTION HOME-->
<section id="content_extend" class="section main_section_home main_detail" data-onload="1" data-ptop="0" data-pfirst="1" data-cid="1003726" data-aid="3936259" data-limit="4" data-min="2" data-top="" data-rc="" data-offset="0" data-ex="" style="display: none;"></section>
<div id="b_loading" class="list_art_common" style="text-align: center; margin-top: 20px; margin-bottom: 20px; display: none;">
<div class="section loadding-new">
<div class="sk-child sk-bounce1"></div>
<div class="sk-child sk-bounce2"></div>
<div class="sk-child sk-bounce3"></div>
</div>
</div>
<!--END MAIN SECTION HOME-->
<section id="other_folder" class="section main_detail" style="display: none;"></section> <script type="text/javascript">VideoVNE.setVideoWidth();$(window).resize(function(){VideoVNE.setVideoWidth();});</script>
<!--END BODY-->
<!--FOOTER-->
<footer id="footer">
<div class="container">
<div class="row_menu tr1">
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hậu Trường', 'clk_TitleBox', 'HomeNS')">
Hậu trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/phuong-mai-than-met-vi-mot-minh-chuan-bi-dam-cuoi-3936224.html" title="Phương Mai than mệt vì một mình chuẩn bị đám cưới" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Phương Mai than mệt vì một mình chuẩn bị đám...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/oanh-yen-di-han-quoc-du-su-kien-sau-sinh-con-thu-nam-3936201.html" title="Oanh Yến đi Hàn Quốc dự sự kiện sau sinh con thứ năm" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">Oanh Yến đi Hàn Quốc dự sự kiện sau sinh...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/a-hau-hong-kong-mua-do-binh-dan-du-la-nguoi-tinh-ty-phu-3936175.html" title="Á hậu Hong Kong mua đồ bình dân dù là người tình tỷ phú" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Á hậu Hong Kong mua đồ bình dân dù là...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thời Cuộc', 'clk_TitleBox', 'HomeNS')">
Thời cuộc </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/trung-uy-csgt-binh-duong-tong-chet-nguoi-bi-dinh-chi-cong-tac-3936257.html" title="Trung úy CSGT Bình Dương tông chết người bị đình chỉ công tác" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Trung úy CSGT Bình Dương tông chết người bị đình...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/hoang-tu-louis-mac-do-giong-chu-harry-hon-30-nam-truoc-3936129.html" title="Hoàng tử Louis mặc đồ giống chú Harry hơn 30 năm trước" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Hoàng tử Louis mặc đồ giống chú Harry hơn 30...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/oto-csgt-binh-duong-tong-chet-nguoi-ban-hang-tren-via-he-3936119.html" title="Ôtô CSGT Bình Dương tông chết người bán hàng trên vỉa hè" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">Ôtô CSGT Bình Dương tông chết người bán hàng trên...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thương Trường', 'clk_TitleBox', 'HomeNS')">
Thương trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/taxi-may-bay-phi-re-ngang-taxi-thuong-3935910.html" title="Taxi máy bay phí rẻ ngang taxi thường" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Taxi máy bay phí rẻ ngang taxi thường</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/nu-sang-lap-grab-khong-con-quan-tam-den-tien-3935267.html" title="Nữ sáng lập Grab không còn quan tâm đến tiền" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Nữ sáng lập Grab không còn quan tâm đến tiền</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/sau-rieng-kan-yao-cua-thai-lan-gia-hon-ty-dong-mot-qua-3935327.html" title="Sầu riêng Kan Yao của Thái Lan giá hơn tỷ đồng một quả" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">Sầu riêng Kan Yao của Thái Lan giá hơn tỷ...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thời Trang', 'clk_TitleBox', 'HomeNS')">
Thời trang </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/my-nhan-viet-mac-dep-nhat-tuan-3931153.html" title="Mỹ nhân Việt mặc đẹp nhất tuần" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Mỹ nhân Việt mặc đẹp nhất tuần</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/ngoc-trinh-mix-tui-hieu-moi-sam-dao-pho-singapore-3936172.html" title="Ngọc Trinh mix túi hiệu mới sắm dạo phố Singapore" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Ngọc Trinh mix túi hiệu mới sắm dạo phố Singapore</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/sao-viet-chuong-phoi-ao-blazer-khi-xuong-pho-3936088.html" title="Sao Việt chuộng phối áo blazer khi xuống phố" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Sao Việt chuộng phối áo blazer khi xuống phố</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Làm đẹp', 'clk_TitleBox', 'HomeNS')">
Làm đẹp </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/7-meo-lam-dep-khong-ton-cua-ban-dong-nao-ma-hieu-qua-bat-ngo-3936116.html" title="7 mẹo làm đẹp không tốn của bạn đồng nào mà hiệu quả bất ngờ" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">7 mẹo làm đẹp không tốn của bạn đồng nào...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/meo-cuu-nguy-mascara-kho-von-cuc-3936125.html" title="Mẹo cứu nguy mascara khô, vón cục" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">Mẹo cứu nguy mascara khô, vón cục</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/quynh-anh-shyn-bat-mi-bua-sang-nhanh-gon-nhe-nhung-van-du-dinh-duong-3935983.html" title="Quỳnh Anh Shyn bật mí bữa sáng nhanh gọn nhẹ nhưng vẫn đủ dinh dưỡng" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">Quỳnh Anh Shyn bật mí bữa sáng nhanh gọn nhẹ...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/the-thao" title="Thể thao" onclick="ga('ho.send', 'event', 'Footer_Thể Thao', 'clk_TitleBox', 'HomeNS')">
Thể thao </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/sao-tuyen-anh-bi-che-cuoi-vi-yeu-me-don-than-hon-6-tuoi-3936261.html" title="Sao tuyển Anh 'bị chê cười' vì yêu mẹ đơn thân hơn 6 tuổi" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_1', 'HomeNS')">Sao tuyển Anh 'bị chê cười' vì yêu mẹ đơn...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/vo-sap-cuoi-cang-thang-xem-nadal-thi-dau-chung-ket-phap-mo-rong-3936195.html" title="Vợ sắp cưới căng thẳng xem Nadal thi đấu chung kết Pháp mở rộng" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_2', 'HomeNS')">Vợ sắp cưới căng thẳng xem Nadal thi đấu chung...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/tuyen-thu-italy-nong-nay-sut-trung-mat-cau-be-nhat-bong-3936209.html" title="Tuyển thủ Italy nóng nảy sút trúng mặt cậu bé nhặt bóng" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_3', 'HomeNS')">Tuyển thủ Italy nóng nảy sút trúng mặt cậu bé...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Gia đình', 'clk_TitleBox', 'HomeNS')">
Gia đình </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/hot-mom-thuy-anh-chia-se-9-luu-y-khi-dua-con-di-tiem-phong-3936151.html" title="Hot mom Thủy Anh chia sẻ 9 lưu ý khi đưa con đi tiêm phòng" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">Hot mom Thủy Anh chia sẻ 9 lưu ý khi...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/chon-nguoi-yeu-5-nam-hay-ban-gai-moi-o-nhat-3934601.html" title="Chọn người yêu 5 năm hay bạn gái mới ở Nhật?" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Chọn người yêu 5 năm hay bạn gái mới ở...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/phuong-mai-se-dien-jumpsuit-cuoi-3935987.html" title="Phương Mai sẽ diện jumpsuit cưới" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">Phương Mai sẽ diện jumpsuit cưới</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Ăn Chơi', 'clk_TitleBox', 'HomeNS')">
Ăn chơi </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/nhan-vien-don-phong-khong-thich-ban-gap-chan-goi-truoc-khi-roi-di-3936143.html" title="Nhân viên dọn phòng không thích bạn gấp chăn gối trước khi rời đi" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">Nhân viên dọn phòng không thích bạn gấp chăn gối...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/bi-quyet-man-dam-va-mut-man-cua-co-nang-blogger-noi-tieng-trung-quoc-3936010.html" title="Bí quyết mận dầm và mứt mận của cô nàng blogger nổi tiếng Trung Quốc" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Bí quyết mận dầm và mứt mận của cô nàng...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/canh-ga-sot-cay-3936007.html" title="Cánh gà sốt cay" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">Cánh gà sốt cay</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện" onclick="ga('ho.send', 'event', 'Footer_Buôn Chuyện', 'clk_TitleBox', 'HomeNS')">
Buôn chuyện </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/cuong-dola-khoe-anh-vo-sap-cuoi-xinh-tu-be-3936265.html" title="Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_1', 'HomeNS')">Cường Đôla khoe ảnh vợ sắp cưới xinh từ bé</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/bao-thanh-bac-tin-don-bi-thay-vai-anh-thu-phim-ve-nha-di-con-3936022.html" title="Bảo Thanh bác tin đồn bị thay vai Anh Thư phim 'Về nhà đi con'" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_2', 'HomeNS')">Bảo Thanh bác tin đồn bị thay vai Anh Thư...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/anh-sao-10-6-diep-lam-anh-dien-bikini-khoe-bung-bau-3936013.html" title="Ảnh sao 10/6: Diệp Lâm Anh diện bikini khoe bụng bầu" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_3', 'HomeNS')">Ảnh sao 10/6: Diệp Lâm Anh diện bikini khoe bụng...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">
Video </a>
</h3>
</li>
<li>
<h4><a href="https://video.ngoisao.net/video/tuyen-thu-italy-gian-ca-chem-thot-sut-vao-mat-cau-be-nhat-bong-3936259.html" title="Tuyển thủ Italy 'giận cá chém thớt', sút vào mặt cậu bé nhặt bóng" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Tuyển thủ Italy 'giận cá chém thớt', sút vào mặt...</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/tin-tuc/sao/ky-duyen-minh-trieu-tap-luyen-thi-cuoc-dua-ky-thu-3935862.html" title="Kỳ Duyên, Minh Triệu tập luyện thi 'Cuộc đua kỳ thú'" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">Kỳ Duyên, Minh Triệu tập luyện thi 'Cuộc đua kỳ...</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/the-thao/c-ronaldo-dung-xe-bus-cho-doi-de-chup-anh-voi-fan-nhi-bi-om-3936096.html" title="C. Ronaldo dừng xe bus chở đội để chụp ảnh với fan nhí bị ốm" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">C. Ronaldo dừng xe bus chở đội để chụp ảnh...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Trắc Nghiệm', 'clk_TitleBox', 'HomeNS')">
Trắc nghiệm </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/gieo-que-tuan-10-6-3936190.html" title="Gieo quẻ tuần 10/6" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Gieo quẻ tuần 10/6</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/thu-hai-cu-a-ba-n-3935950.html" title="Thứ hai của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Thứ hai của bạn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/chu-nhat-cua-ban-3935750.html" title="Chủ nhật của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Chủ nhật của bạn</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/videongoisao/i/v2/graphics/logo_ns.svg"></a>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
</div>
</footer><!--END FOOTER -->
<!--END FOOTER-->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad">
<use xlink:href="#tail-up"></use></svg></a>
<div class="mask-content"></div><!-- MENU OFFCANVAS -->
<div class="menu-box" id="menu-box">
<!--<div class="close_box_comment off_close" id="close_menucanvas"><i class="ic ic-false"></i></div>-->
<div class="box_width_common">
<div class="block_scoll_menu scrollbar-inner">
<ul class="list_item_panel ul_video_cate">
<li id="mn_1003730">
<a href="/giai-tri">Giải trí</a>
<ul class="sub_list_item">
<li id="mn_1003756"><a href="/giai-tri/show-truyen-hinh">Show</a></li>
<li id="mn_1003757"><a href="/giai-tri/phim">Phim</a></li>
<li id="mn_1003764"><a href="/giai-tri/sao">Sao</a></li>
<li id="mn_1003765"><a href="/giai-tri/nhac">Nhạc</a></li>
</ul>
</li>
<li id="mn_1003726" class="active">
<a href="/the-thao">Thể thao</a>
</li>
<li id="mn_1003727">
<a href="/phong-cach">Phong cách</a>
</li>
<li id="mn_1003728">
<a href="/24h">Thời cuộc</a>
</li>
<li id="mn_1003867">
<a href="/an-choi">Ăn chơi</a>
</li>
<li id="mn_1004321">
<a href="/gia-dinh">Gia đình</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Old code |==> -->
<div class="mask-content"> </div>
<div class="clear">&nbsp;</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v23/pc/svgxuse.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v23/pc/common.js"></script>
<div id="tt_end_page" style="display: none;"></div>
</body>
</html>