<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=100"/>
<link type="image/x-icon" href="https://scdn.vnecdn.net/videongoisao/i/v2/favicon.ico" rel="shortcut icon"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
<link rel="dns-prefetch" href="https://scdn.vnecdn.net"/>
<link rel="dns-prefetch" href="//la.vnecdn.net"/>
<link rel="dns-prefetch" href="https://usi-saas.vnexpress.net"/>
<link rel="dns-prefetch" href="//scdn.eclick.vn"/>
<link rel="dns-prefetch" href="//st.polyad.net"/>
<link rel="dns-prefetch" href="//core.polyad.net"/>
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-title" content="Ngoisao.net"/>
<meta name="copyright" content="Ngôi sao"/>
<meta name="author" content="Ngôi sao"/>
<meta name="robots" content="index,follow"/>
<meta name="geo.placename" content="Ha Noi, Viet Nam"/>
<meta name="geo.region" content="VN-HN"/>
<meta name="geo.position" content="21.030624;105.782431"/>
<meta name="ICBM" content="21.030624, 105.782431"/>
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://video.ngoisao.net/" hreflang="vi-vn"/>
<link rel="canonical" href="https://video.ngoisao.net/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html"/>
<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:app_id" content="1547540628876392"/>
<meta property="og:site_name" content="video.ngoisao.net"/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/><meta property="article:publisher" content="https://www.facebook.com/congdongvnexpress/"/> <meta property="og:image" content="https://vcdn-ngoisao.vnecdn.net/2019/05/20/maya-1558365585-6214-1558365623_750x450.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="354"/>
<meta property="og:url" content="https://video.ngoisao.net/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html"/>
<meta property="og:title" content="Maya: 'Tôi từng có lúc bất lực với con' - Ngôi Sao"/>
<meta property="og:description" itemprop="description" content="Nữ ca sĩ tiết lộ bé Bồ Câu ngang bướng nhất khi 3 tuổi, mẹ nói gì cũng không chịu nghe. "/>
<!-- Twitter Card -->
<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://video.ngoisao.net/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html">
<meta name="twitter:title" content="Maya: 'Tôi từng có lúc bất lực với con' - Ngôi Sao">
<meta name="twitter:description" content="Nữ ca sĩ tiết lộ bé Bồ Câu ngang bướng nhất khi 3 tuổi, mẹ nói gì cũng không chịu nghe. ">
<meta name="twitter:image" content="https://vcdn-ngoisao.vnecdn.net/2019/05/20/maya-1558365585-6214-1558365623_750x450.jpg"/>
<meta name="twitter:site" content="@VnEnews">
<meta name="twitter:creator" content="@VnEnews">
<!-- End Twitter Card -->
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/72x72.png" sizes="72x72"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/114x114.png" sizes="144x144"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/57x57.png" sizes="57x57"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/114x114.png" sizes="114x114"/>
<link rel="nokia-touch-icon" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/57x57.png"/>
<link rel="apple-touch-icon-precomposed" href="https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/114x114.png" sizes="1x1"/>
<title>Maya: 'Tôi từng có lúc bất lực với con' - Ngôi Sao</title> <meta name="description" content="Nữ ca sĩ tiết lộ bé Bồ Câu ngang bướng nhất khi 3 tuổi, mẹ nói gì cũng không chịu nghe. ">
<meta name="keywords" content="Maya, Vợ ba, Bồ Câu"> <meta name="tt_site_id" content="1002835"/>
<meta name="tt_category_id" content="1003730"/>
<meta name="tt_article_id" content="3926473"/>
<meta name="tt_page_type" content="article"/>
<meta name="its_url" content="https://video.ngoisao.net/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html"/>
<meta name="its_id" content="3926473"/>
<meta name="its_title" content="Maya: \'Tôi từng có lúc bất lực với con\'"/>
<meta name="its_section" content="video"/>
<meta name="its_subsection" content="video, giải trí"/>
<meta name="its_tag" content="Maya, Vợ ba, Bồ Câu"/>
<meta name="its_topic" content=""/>
<meta name="its_object" content=""/>
<meta name="its_embed" content="0"/>
<meta name="its_author" content="1700000361"/>
<meta name="its_type" content="video"/>
<meta name="its_wordcount" content="151"/>
<meta name="its_publication" content="1558378800"/>
<meta name="article_updatetime" content="1558366578"/>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "NewsArticle",
                                    "mainEntityOfPage":{
                                        "@type":"WebPage",
                                        "@id":"https://video.ngoisao.net/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html"
                                    },
                                    "headline": "Maya: 'Tôi từng có lúc bất lực với con'",
                                    "description": "Nữ ca sĩ tiết lộ bé Bồ Câu ngang bướng nhất khi 3 tuổi, mẹ nói gì cũng không chịu nghe. ",
                                    "image": {
                                        "@type": "ImageObject",
                                        "url": "https://vcdn-ngoisao.vnecdn.net/2019/05/20/maya-1558365585-6214-1558365623_720x480.jpg",
                                        "width" : 720,
                                        "height" : 480
                                    },
                                    "datePublished": "2019-05-21T02:00:00+08:00",
                                    "dateModified": "2019-05-20T22:36:18+08:00",
                                    "author": {
                                        "@type": "Person",
                                        "name": ""
                                    },
                                    "publisher": {
                                        "@type": "Organization",
                                        "name": "Ngoisao.net",
                                        "logo": {
                                            "@type": "ImageObject",
                                            "url": "https://scdn.vnecdn.net/vnexpress/restruct/i/v75/logos/vnexpress_500x110.png"
                                        }
                                    }
                                }
                                </script>
<script type="application/ld+json">
                                {
                                    "@context": "http://schema.org",
                                    "@type": "BreadcrumbList",
                                    "itemListElement": [
                                        {
                                        "@type": "ListItem",
                                        "position": 1,
                                        "item": {
                                            "@id": "https://video.ngoisao.net",
                                            "name": "Trang chủ"
                                        }
                                    },{
                                                "@type": "ListItem",
                                                "position": 2,
                                                "item": {
                                                    "@id": "https://video.ngoisao.net/video",
                                                    "name": "Video"
                                                }
                                            },{
                                        "@type": "ListItem",
                                        "position": 3,
                                        "item": {
                                            "@id": "https://video.ngoisao.net/video/giai-tri",
                                            "name": "Giải trí"
                                        }
                                    }
                                    ]
                                }
                                </script> <script type="text/javascript">var base_url='https://video.ngoisao.net',trackingplay_url='https://la.vnecdn.net',interactions_url='https://usi-saas.vnexpress.net',inter_version=2,js_url='https://scdn.vnecdn.net/videongoisao/j/v18',img_url='https://scdn.vnecdn.net/videongoisao/i/v2',flash_url='https://scdn.vnecdn.net/videongoisao/f/v1',SITE_ID=1002835,device_env=4,ZONE_ADS=1,ads_url='https://g.eclick.vn/video.xml',log_url='https://l-saas.vnecdn.net',log_api='https://log.eclick.vn',speed_url='https://spt.vnecdn.net',js_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/j/v375',css_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/c/v99',img_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/i/v75',flash_url_vne='https://scdn.vnecdn.net/vnexpress/restruct/f/v220',ZONE_BRANDSAFE='khong-vi-pham',myvne_js='https://scdn.vnecdn.net/myvne/j/v7',PAGE_TYPE='article';var PageTop=0;document.domain='video.ngoisao.net';window.dataLayer=window.dataLayer||[];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-TP223W5");(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-50285069-28","auto",{"name":"tt"});dataLayer.push({"pageCategory":"1002835"});dataLayer.push({"pageType":"Article"});dataLayer.push({"pagePlatform":"Web"});dataLayer.push({"pageSubcategory":"Giải trí"});dataLayer.push({"pageSubcategoryId":"1003730"});dataLayer.push({"articleId":"3926473"});dataLayer.push({"articleTitle":"Maya: \'Tôi từng có lúc bất lực với con\'"});dataLayer.push({"articleAuthor":"1700000361"});dataLayer.push({"articlePublishDate":"20190521020000"});dataLayer.push({"articleTags":"Maya, Vợ ba, Bồ Câu"});dataLayer.push({"pageEmbed":"Video"});dataLayer.push({"videoDuration":"151"});dataLayer.push({"articleAds":"1"});dataLayer.push({"pageTitle":"Maya: \'Tôi từng có lúc bất lực với con\' - Ngôi Sao"});dataLayer.push({"pagePath":"/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html"});dataLayer.push({"event":"videoChange"});ga("create","UA-83913235-7","auto",{"name":"te"});if(window.location.href.indexOf("vn_source=rcm_video_portal")!=-1){ga("te.set","dimension2","rcm_video_portal_click");ga("te.send","pageview");}else if(window.location.href.indexOf("vn_source=rcm_video_embed")!=-1){ga("te.set","dimension2","rcm_video_embed_click");ga("te.send","pageview");}var _siteId="30";(function(){var ea_cdn="https://s.vnecdn.net/vnexpress/j/v39/ea_v8.js";if(typeof ZONE_ADS!=="undefined"&&ZONE_ADS==1){ea_cdn="https://scdn.vnecdn.net/vnexpress/j/v39/ea_v8.js";}var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=ea_cdn;var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();var _eaq=_eaq||[];_eaq.push({cid:"1"});(function(){var stla_cdn="https://s.vnecdn.net/vnexpress/restruct/j/v168/ea2_v9.js";if(typeof ZONE_ADS!=="undefined"&&ZONE_ADS==1){stla_cdn="https://scdn.vnecdn.net/vnexpress/restruct/j/v168/ea2_v9.js";}var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=stla_cdn;var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();</script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v18/pc/jquery-1.12.4.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v18/pc/jquery.plugins.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v8/pc/vod2/video-js.css" media="all"/>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v18/pc/vod2/common.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v18/pc/vod2/ads.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v18/pc/vod2/hls.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v18/pc/vod2/video.lib.js"></script>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v8/pc/style.css" media="all"/>
<link rel="stylesheet" href="https://scdn.vnecdn.net/videongoisao/c/v8/pc/video.css" media="all"/>
<script type="text/javascript">var obj=document.createElement("video"),vod_support=!1;try{if("MediaSource"in window||obj.canPlayType("application/vnd.apple.mpegurl"))vod_support=!0}catch(a){};var html5_support=VideoVNE.isHtml5Support();VideoVNE.check_fb=0;</script>
<script>(function(window,document){var file='https://scdn.vnecdn.net/videongoisao/i/v2/icons.svg',revision=1;if(!document.createElementNS||!document.createElementNS('http://www.w3.org/2000/svg','svg').createSVGRect)return true;var isLocalStorage='localStorage'in window&&window['localStorage']!==null,request,data,insertIT=function(){document.body.insertAdjacentHTML('afterbegin',data);},insert=function(){if(document.body)insertIT();else document.addEventListener('DOMContentLoaded',insertIT);};if(isLocalStorage&&localStorage.getItem('inlineSVGrev')==revision){data=localStorage.getItem('inlineSVGdata');if(data){insert();return true;}}try{request=new XMLHttpRequest();request.open('GET',file,true);request.onload=function(){if(request.status>=200&&request.status<400){data=request.responseText;insert();if(isLocalStorage){localStorage.setItem('inlineSVGdata',data);localStorage.setItem('inlineSVGrev',revision);}}}
request.send();}catch(e){}}(window,document));</script>
</head>
<body class="" id="folder_page" data-nav="detail">
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TP223W5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- TOPBAR -->
<div class="topbar nav-down fixed-top clearfix" id="topbar">
<div class="container">
<button class="navbar-toggle" data-target="" data-toggle="collapse" type="button">
<span class="sr-only"></span>
<span class="toggle-icon"></span>
</button>
<div id="breadcrumb" class="breadcrumb_video">
<ul>
<li><h1><a href="https://video.ngoisao.net" title="Video">Video</a></h1></li>
<li class="icon-videons"><svg style="margin:0;margin:0 0 7px 7px" class="icon-ns"><use xlink:href="#minimal-right"></use></svg></li>
<li id="breakcumb"><h2><a class="active" href="/video/giai-tri" title="Giải trí">Giải trí</a></h2></li>
</ul>
</div>
<a class="img_logo" href="https://ngoisao.net" id="logo" title="Trang chủ Ngôi sao">
<img alt="gac ma" class="pc-only img-100" src="https://scdn.vnecdn.net/videongoisao/i/v2/graphics/logo_ns.svg">
</a>
<div class="block-right">
<div class="search">
<form action="https://ngoisao.net/search?s=" id="search" method="get" id="s_video">
<input class="search-input" maxlength="80" id="ks_video" name="s" onblur="if(this.value=='') this.value=this.defaultValue" onfocus="if(this.value==this.defaultValue) this.value=''" type="text" placeholder="Tìm kiếm">
<input type="hidden" name="media_type" value="all"/>
<span class="search-btn">
<button type="submit">
<svg class="icon-ns">
<use xlink:href="#zoom-2"></use>
</svg>
</button>
</span>
</form>
</div>
<div class="social-header right">
<div class="block_share left">
<a title="Share trên Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fvideo.ngoisao.net" rel="nofollow" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=400')"><svg class="icon-ns not-grad">
<use xlink:href="#logo-fb-simple"></use></svg></a>
<a title="Share trên Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvideo.ngoisao.net&text=Video Ngôi Sao - " rel="nofollow" onclick="return !window.open(this.href, 'Twitter', 'width=640,height=400')"><svg class="icon-ns">
<use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
</div>
</div>
</div><!-- END TOPBAR -->
<!--BODY-->
<!--TOP STORY-->
<section class="top_detail clearfix">
<div id="player_playing" class="detail_left" data-aid="3926473" data-nav="detail">
<div id="videoContent" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; display: none;"></div>
<div id="block_video_html5" style="width: 100%; height: 100%; top: 0; left: 0; z-index: 1; ">
<div id="videoContainter" style="width:100%; height:100%; position: relative; background: #000; overflow: hidden;">
<div style="width:100%; height:100%; position:relative; background: #000;">
<video id="vne_vod" data-ex="" class="video-js vjs-default-skin" controls preload="auto" style="width:100%; height:100%;" playsinline="" webkit-playsinline="" autoplay></video>
<div id="moaContainer" style="position: absolute; top: 0px; left: 0px; width: 1px; height: 1px; display: none; background-color: transparent;padding-top:0;"></div>
<div id="performance" style="position: absolute; top: 0px; left: 0px; width: 200px; height: 150px; display: none; background-color: rgba(0,0,0,0.5);padding-left:10px;padding-top:10px;color:#fff;"></div>
</div>
</div>
<div id="live_iframe" style="width:100%; height:100%; position: relative; background: #000; display: none;"></div>
</div>
<div id="tp_iframe" style="display: none; width: 0px; height: 0px;"></div>
<script type="text/javascript">var mainContentVideo=document.getElementsByTagName("video")[0];</script>
<div id="content_script" style="display: none;">
<span id="cs_start">&nbsp;</span>
<script type="text/javascript">try{dataLayer=window.dataLayer||[];dataLayer.push({"pageCategory":"1002835"});dataLayer.push({"pageType":"Article"});dataLayer.push({"pagePlatform":"Web"});dataLayer.push({"pageSubcategory":"Giải trí"});dataLayer.push({"articleId":"3926473"});dataLayer.push({"articleTitle":"Maya: \'Tôi từng có lúc bất lực với con\'"});dataLayer.push({"articleAuthor":"1700000361"});dataLayer.push({"articlePublishDate":"20190521020000"});dataLayer.push({"articleTags":"Maya, Vợ ba, Bồ Câu"});dataLayer.push({"pageEmbed":"Video"});dataLayer.push({"videoDuration":"151"});dataLayer.push({"pageTitle":"Maya: \'Tôi từng có lúc bất lực với con\' - Ngôi Sao"});dataLayer.push({"pagePath":"/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html"});}catch(e){}VideoVNE.page_url='https://video.ngoisao.net/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html';VideoVNE.subtitle=null;VideoVNE.config_play={live:'',h5p:'',ads:1,zone:1880,dfp:'',ovl:'',postroll:'',m3u8:'https://d1.vnecdn.net/ngoisao/video/video/web/mp4/,240p,360p,480p,,/2019/05/20/maya-chia-se-ve-chuyen-day-con-1558342360/vne/master.m3u8',v_ex:'st=0&bs=0&pt=0',lc:0,dr:151,rpl:'/mp4/,240p,360p,480p,,/',mpl:'240;240|360;360|480;480|720;'};VideoVNE.current_video=254108;VideoVNE.current_aid=3926473;VideoVNE.current_group=0;var tracking_play='https://la.vnecdn.net/media/video?ac=play&id=254108&type=200&siteId=10&player={player_type}&articleId=3926473&showads=1&url=https%3A%2F%2Fvideo.ngoisao.net%2Ftin-tuc%2Fgiai-tri%2Fmaya-toi-tung-co-luc-bat-luc-voi-con-3926473.html';if(tracking_play.length>0){tracking_play=tracking_play.replace('{player_type}',(html5_support==true?2:1));}VideoVNE.script_tracking_pageview='<iframe src="https://video.ngoisao.net/trackingvideo.php?s=1002835&se=10&c=1003730&a=3926473&ga=UA-249346-2,UA-49395571-5,UA-49395571-6&gat=1&et=0&dml=1002835&mv=&fn=Giải trí&au=1700000361&d=151&ads=1&pub=1558378800&kw=Maya, Vợ ba, Bồ Câu&dept=0&url=https%3A%2F%2Fvideo.ngoisao.net%2Ftin-tuc%2Fgiai-tri%2Fmaya-toi-tung-co-luc-bat-luc-voi-con-3926473.html&tp=Maya: \'Tôi từng có lúc bất lực với con\' - Video portal - Ngôi Sao" height="0" width="0" style="display: none; visibility: hidden;"></iframe><iframe src="https://video.ngoisao.net/trackingvideo.php?s=38&se=38&c=1002898&a=3926419" height="0" width="0" style="display: none; visibility: hidden;"></iframe>';VideoVNE.script_tracking_play=tracking_play;if(device_env==4){if(VideoVNE.check_fb){VideoVNE.checkFB(VideoVNE.config_play,true);setInterval(function(){VideoVNE.intervalCheckFB();},300000);}else{VideoVNE.detectPlay(VideoVNE.config_play,true);}}else{$(document).ready(function(){VideoVNE.config_play.direct=1;VideoVNE.config_play.aid=VideoVNE.current_aid;preloadData(VideoVNE.config_play);});}</script>
<span id="cs_end">&nbsp;</span>
</div> </div>
<div id="scroll_pane_right" class="detail_right">
<div class="inner_detail_right">
<div id="info_inner">
<h1 class="title">Maya: 'Tôi từng có lúc bất lực với con'</h1>
<div class="lead_detail">
Nữ ca sĩ tiết lộ bé Bồ Câu ngang bướng nhất khi 3 tuổi, mẹ nói gì cũng không chịu nghe. </div>
<p class="related o_info" style="margin-bottom:10px"><a href="https://ngoisao.net/hau-truong/maya-nhieu-khi-tui-than-toi-chi-nhin-con-gai-va-khoc-3926419.html" title="Maya: 'Nhiều khi tủi thân, tôi chỉ nhìn con gái và khóc'">Maya: 'Nhiều khi tủi thân, tôi chỉ nhìn con gái và khóc'</a></p><p class="related o_info" style="margin-bottom:10px"><a href="https://ngoisao.net/hau-truong/maya-bo-ngo-vi-canh-hon-dong-gioi-3924216.html" title="Maya bỡ ngỡ vì cảnh hôn đồng giới">Maya bỡ ngỡ vì cảnh hôn đồng giới</a></p> <p class="cat_time width_common o_info">
<a href="/giai-tri" class="cat" title="Giải trí">
Giải trí </a>
<span class="time">Thứ ba, 21/5/2019, 02:00 (GMT+7)</span>
</p>
<div class="block_share width_common o_info">
<div class="total">
<div class="bg_agray">
<div id="b_share" class="wrap_social" data-link="https://video.ngoisao.net/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html" data-image="https://vcdn-ngoisao.vnecdn.net/2019/05/20/maya-1558365585-6214-1558365623_750x450.jpg" data-title="Maya: 'Tôi từng có lúc bất lực với con'">
<a href="javascript:;" onclick="VideoVNE.shareFB('#b_share');" title="Chia sẻ bài viết lên Facebook"><svg class="icon-ns"><use xlink:href="#logo-fb-simple"></use></svg></a>
<a href="javascript:;" onclick="VideoVNE.shareTW('#b_share');" class="get-link-bitly" data-url="https://video.ngoisao.net/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html" title="Chia sẻ bài viết lên Twitter"><svg class="icon-ns"><use xlink:href="#logo-twitter"></use></svg></a>
</div>
</div>
<span class="count_comment count_share number_share" id="total_share_3926473"></span>
</div>
</div>
</div>
<section class="inner_section box_category" id="box_comment">
<div id="box_comment_vne" class="box_comment_vne box_category width_common">
<div class="ykien_vne width_common" style="display:none;">
<div class="left"><strong rel="time">Ý kiến bạn đọc</strong> (<label id="total_comment">0</label>)</div>
<div class="filter_coment">
<a href="#" rel="time">Mới nhất</a> |
<a class="active" href="#" rel="like">Quan tâm nhất</a>
</div>
</div>
<div class="loading"></div>
<div class="view_all_reply_loading"></div>
<div class="width_common">
<div class="main_show_comment width_common mb10" id="list_comment"> </div>
</div>
<div class="view_more_coment width_common mb10" style="display: none;"><a href="javascript:;" class="txt_666">Xem thêm</a></div>
<div id="cmt-paginator" class="width_common">
<p id="pagination" class="pagination mb10"></p>
</div>
<div class="input_comment width_common">
<form id="comment_post_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left block_input" rows="" cols="">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right block_btn_send"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_post_button">Gửi</button></div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="like_google">
<div class="google_name">
<img id="open_id_status" src="https://s.vnecdn.net/ngoisao/i/v10/graphics/img_blank.gif" width="24px" height="30px" alt="vnexpress" class="google_active"/>
<span id="open_id_name"></span>
</div>
<div class="block_action_google" style="display:none;">
<ul>
<li><a id="open_id_share" href="#" title="Tắt chia sẻ">Tắt chia sẻ</a></li>
<li><a id="open_id_sigout" href="#" title="Đăng xuất">Đăng xuất</a></li>
</ul>
</div>
</div>
</div>
</form>
<div id="comment_reply_wrapper" class="input_comment reply_input_comment width_common" style="display: none;">
<form id="comment_reply_form">
<textarea id="txtComment" value="Ý kiến của bạn" onfocus="if (this.value == this.defaultValue) this.value = ''" onblur="if (this.value == '') this.value = this.defaultValue" class="h100 left">Ý kiến của bạn</textarea>
<div class="width_common block_relative">
<div class="right"> <button type="button" value="Gửi" class="btn_send_comment btn_vne" id="comment_reply_button">Gửi</button>
</div>
<div class="left counter_world" style="display: none;"><strong>20</strong>/1000</div>
<div class="clear">&nbsp;</div>
</div>
</form>
</div>
</div>
</div> </section>
<section id="tag_inner" class="inner_section box_category width_common">
<div class="block_tag width_common">
<div class="txt_tag"><span>Tags:</span></div>
<h5><a href="/tag/maya-34639" class="tag_item" title="Maya">Maya</a></h5><h5><a href="/tag/vo-ba-1151035" class="tag_item" title="Vợ ba">Vợ ba</a></h5><h5><a href="/tag/bo-cau-912817" class="tag_item" title="Bồ Câu">Bồ Câu</a></h5></div>
<div class="el_cmt_video" data-component-value='{"aid":"3926473","atype":"1","sid":"1002835","cid":"1003730","sign":"92de12945b5b62e8e7d7cf5ad4ef821e","l":24,"d":12,"nav":"detail"}' style="display: none;"><label>parser comment</label></div>
</section>
</div>
</div>
</section>
<!--END TOP STORY-->
<!--MAIN SECTION HOME-->
<section id="content_extend" class="section main_section_home main_detail" data-onload="1" data-ptop="0" data-pfirst="1" data-cid="1003730" data-aid="3926473" data-limit="4" data-min="2" data-top="" data-rc="" data-offset="0" data-ex="" style="display: none;"></section>
<div id="b_loading" class="list_art_common" style="text-align: center; margin-top: 20px; margin-bottom: 20px; display: none;">
<div class="section loadding-new">
<div class="sk-child sk-bounce1"></div>
<div class="sk-child sk-bounce2"></div>
<div class="sk-child sk-bounce3"></div>
</div>
</div>
<!--END MAIN SECTION HOME-->
<section id="other_folder" class="section main_detail" style="display: none;"></section> <script type="text/javascript">VideoVNE.setVideoWidth();$(window).resize(function(){VideoVNE.setVideoWidth();});</script>
<!--END BODY-->
<!--FOOTER-->
<footer id="footer">
<div class="container">
<div class="row_menu tr1">
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/hau-truong" title="Hậu trường" onclick="ga('ho.send', 'event', 'Footer_Hậu Trường', 'clk_TitleBox', 'HomeNS')">
Hậu trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/maya-nhieu-khi-tui-than-toi-chi-nhin-con-gai-va-khoc-3926419.html" title="Maya: 'Nhiều khi tủi thân, tôi chỉ nhìn con gái và khóc'" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_1', 'HomeNS')">Maya: 'Nhiều khi tủi thân, tôi chỉ nhìn con gái...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/luong-gia-huy-va-vo-32-nam-ben-nhau-van-nhu-nguoi-tinh-3926448.html" title="Lương Gia Huy và vợ 32 năm bên nhau vẫn như người tình" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_2', 'HomeNS')">Lương Gia Huy và vợ 32 năm bên nhau vẫn...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/hau-truong/yaya-truong-nhi-chi-nhieu-tien-lan-san-ca-hat-3926233.html" title="Yaya Trương Nhi chi nhiều tiền lấn sân ca hát" onclick="ga('ho.send', 'event', 'Footer_Hautruong', 'clk_Item_3', 'HomeNS')">Yaya Trương Nhi chi nhiều tiền lấn sân ca hát</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-cuoc" title="Thời cuộc" onclick="ga('ho.send', 'event', 'Footer_Thời Cuộc', 'clk_TitleBox', 'HomeNS')">
Thời cuộc </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/thieu-nu-14-an-do-bi-bo-me-ban-lam-no-le-tinh-duc-3926364.html" title="Thiếu nữ 14 Ấn Độ bị bố mẹ bán làm nô lệ tình dục" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_1', 'HomeNS')">Thiếu nữ 14 Ấn Độ bị bố mẹ bán làm...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/lai-xe-lieu-mang-vi-tha-di-tu-con-hon-o-nha-voi-vo-3926139.html" title="Lái xe liều mạng vì thà đi tù còn hơn ở nhà với vợ" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_2', 'HomeNS')">Lái xe liều mạng vì thà đi tù còn hơn...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-cuoc/giet-2-nguoi-biet-kho-thoat-ga-ban-thit-xu-luon-hai-tinh-nhan-cu-3926497.html" title="Giết 2 người, biết khó thoát, gã bán thịt 'xử' luôn hai tình nhân cũ" onclick="ga('ho.send', 'event', 'Footer_Thoicuoc', 'clk_Item_3', 'HomeNS')">Giết 2 người, biết khó thoát, gã bán thịt 'xử'...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thuong-truong" title="Thương trường" onclick="ga('ho.send', 'event', 'Footer_Thương Trường', 'clk_TitleBox', 'HomeNS')">
Thương trường </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/nu-hoang-anh-giau-co-nao-3926305.html" title="Nữ hoàng Anh giàu cỡ nào" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_1', 'HomeNS')">Nữ hoàng Anh giàu cỡ nào</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/tai-san-ty-do-tong-thong-trump-van-vay-ngan-hang-mua-nha-3926063.html" title="Tài sản tỷ đô, Tổng thống Trump vẫn vay ngân hàng mua nhà" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_2', 'HomeNS')">Tài sản tỷ đô, Tổng thống Trump vẫn vay ngân...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thuong-truong/msb-ung-dung-tri-tue-nhan-tao-trong-hoat-dong-mo-the-tin-dung-3926313.html" title="MSB ứng dụng trí tuệ nhân tạo trong hoạt động mở thẻ tín dụng" onclick="ga('ho.send', 'event', 'Footer_Thuongtruong', 'clk_Item_3', 'HomeNS')">MSB ứng dụng trí tuệ nhân tạo trong hoạt động...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/thoi-trang" title="Thời trang" onclick="ga('ho.send', 'event', 'Footer_Thời Trang', 'clk_TitleBox', 'HomeNS')">
Thời trang </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/dam-vinh-hung-tu-ti-nhung-hao-hung-khi-lam-vedette-3926070.html" title="Đàm Vĩnh Hưng 'tự ti nhưng hào hứng' khi làm vedette" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_1', 'HomeNS')">Đàm Vĩnh Hưng 'tự ti nhưng hào hứng' khi làm...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/hoa-hau-thuy-dung-dien-thoi-trang-giua-bien-dem-3926350.html" title="Hoa hậu Thuỳ Dung diễn thời trang giữa biển đêm" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_2', 'HomeNS')">Hoa hậu Thuỳ Dung diễn thời trang giữa biển đêm</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/thoi-trang/san-catwalk-doc-dao-cua-fashion-voyage-2-3926316.html" title="Sàn catwalk độc đáo của Fashion Voyage 2" onclick="ga('ho.send', 'event', 'Footer_Thoitrang', 'clk_Item_3', 'HomeNS')">Sàn catwalk độc đáo của Fashion Voyage 2</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/lam-dep" title="Làm đẹp" onclick="ga('ho.send', 'event', 'Footer_Làm đẹp', 'clk_TitleBox', 'HomeNS')">
Làm đẹp </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/mau-mong-gam-mau-nude-giup-ha-nhiet-ngay-nang-nong-3926388.html" title="Mẫu móng gam màu nude giúp 'hạ nhiệt' ngày nắng nóng" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_1', 'HomeNS')">Mẫu móng gam màu nude giúp 'hạ nhiệt' ngày nắng...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/cong-thuc-mat-na-lam-diu-da-ngay-nang-nong-3926434.html" title="Công thức mặt nạ làm dịu da ngày nắng nóng" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_2', 'HomeNS')">Công thức mặt nạ làm dịu da ngày nắng nóng</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/lam-dep/sieu-lan-nach-tu-che-danh-bay-mui-hoi-vung-duoi-canh-tay-3926346.html" title="'Siêu lăn nách' tự chế đánh bay mùi hôi vùng dưới cánh tay" onclick="ga('ho.send', 'event', 'Footer_Lamdep', 'clk_Item_3', 'HomeNS')">'Siêu lăn nách' tự chế đánh bay mùi hôi vùng...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/the-thao" title="Thể thao" onclick="ga('ho.send', 'event', 'Footer_Thể Thao', 'clk_TitleBox', 'HomeNS')">
Thể thao </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/cap-tien-dao-dong-tinh-nu-o-chung-nha-la-doi-thu-tren-san-3926457.html" title="Cặp tiền đạo đồng tính nữ ở chung nhà, là đối thủ trên sân" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_1', 'HomeNS')">Cặp tiền đạo đồng tính nữ ở chung nhà, là...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/viet-nam-da-mua-ban-quyen-king-s-cup-2019-3926489.html" title="Việt Nam đã mua bản quyền King's Cup 2019" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_2', 'HomeNS')">Việt Nam đã mua bản quyền King's Cup 2019</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/the-thao/trong-tai-31-tuoi-qua-doi-sau-khi-cam-coi-tren-san-cao-nhat-the-gioi-3926402.html" title="Trọng tài 31 tuổi qua đời sau khi cầm còi trên sân cao nhất thế giới" onclick="ga('ho.send', 'event', 'Footer_Thethao', 'clk_Item_3', 'HomeNS')">Trọng tài 31 tuổi qua đời sau khi cầm còi...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/gia-dinh" title="Gia đình" onclick="ga('ho.send', 'event', 'Footer_Gia đình', 'clk_TitleBox', 'HomeNS')">
Gia đình </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/700-linh-cuu-hoa-xep-hinh-trai-tim-o-dam-cuoi-dong-nghiep-3926458.html" title="700 lính cứu hỏa xếp hình trái tim ở đám cưới đồng nghiệp" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_1', 'HomeNS')">700 lính cứu hỏa xếp hình trái tim ở đám...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/vo-sap-cuoi-huy-hon-vi-phat-hien-toi-tha-thinh-nu-dong-nghiep-3925685.html" title="Vợ sắp cưới hủy hôn vì phát hiện tôi 'thả thính' nữ đồng nghiệp" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_2', 'HomeNS')">Vợ sắp cưới hủy hôn vì phát hiện tôi 'thả...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/gia-dinh/7-dam-cuoi-kho-tin-tren-the-gioi-3926347.html" title="7 đám cưới khó tin trên thế giới" onclick="ga('ho.send', 'event', 'Footer_Giadinh', 'clk_Item_3', 'HomeNS')">7 đám cưới khó tin trên thế giới</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/an-choi" title="Ăn chơi" onclick="ga('ho.send', 'event', 'Footer_Ăn Chơi', 'clk_TitleBox', 'HomeNS')">
Ăn chơi </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/tron-ca-the-gioi-trong-quan-ca-phe-lung-chung-doi-o-da-lat-3926144.html" title="'Trốn cả thế giới' trong quán cà phê lưng chừng đồi ở Đà Lạt" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_1', 'HomeNS')">'Trốn cả thế giới' trong quán cà phê lưng chừng...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/goi-ngo-sen-tom-thit-thanh-dam-ngay-he-3926442.html" title="Gỏi ngó sen tôm thịt thanh đạm ngày hè" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_2', 'HomeNS')">Gỏi ngó sen tôm thịt thanh đạm ngày hè</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/an-choi/16-trieu-dong-cho-8-tieng-ngoan-canh-day-alps-o-thuy-si-3926101.html" title="16 triệu đồng cho 8 tiếng ngoạn cảnh dãy Alps ở Thụy Sĩ" onclick="ga('ho.send', 'event', 'Footer_Anchoi', 'clk_Item_3', 'HomeNS')">16 triệu đồng cho 8 tiếng ngoạn cảnh dãy Alps...</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/buon-chuyen" title="Buôn chuyện" onclick="ga('ho.send', 'event', 'Footer_Buôn Chuyện', 'clk_TitleBox', 'HomeNS')">
Buôn chuyện </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/chu-shop-danh-nhan-vien-ve-sinh-khi-bi-nhac-xa-rac-bua-bai-3926426.html" title="Chủ shop đánh nhân viên vệ sinh khi bị nhắc xả rác bừa bãi" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_1', 'HomeNS')">Chủ shop đánh nhân viên vệ sinh khi bị nhắc...</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/mai-phuong-thuy-khong-dam-nhan-danh-xung-dai-gia-3926176.html" title="Mai Phương Thúy không dám nhận danh xưng đại gia" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_2', 'HomeNS')">Mai Phương Thúy không dám nhận danh xưng đại gia</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/buon-chuyen/viet-huong-tu-hao-ve-con-gai-tai-gioi-3926089.html" title="Việt Hương tự hào về con gái tài giỏi" onclick="ga('ho.send', 'event', 'Footer_Buonchuyen', 'clk_Item_3', 'HomeNS')">Việt Hương tự hào về con gái tài giỏi</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://video.ngoisao.net" title="Video" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_TitleBox', 'HomeNS')">
Video </a>
</h3>
</li>
<li>
<h4><a href="https://video.ngoisao.net/tin-tuc/giai-tri/maya-toi-tung-co-luc-bat-luc-voi-con-3926473.html" title="Maya: 'Tôi từng có lúc bất lực với con'" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_1', 'HomeNS')">Maya: 'Tôi từng có lúc bất lực với con'</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/tin-tuc/sao/18-nam-lam-nu-hoang-tham-do-cannes-cua-hoa-hau-aishwarya-rai-3926486.html" title="18 năm làm 'Nữ hoàng thảm đỏ Cannes' của Hoa hậu Aishwarya Rai" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_2', 'HomeNS')">18 năm làm 'Nữ hoàng thảm đỏ Cannes' của Hoa...</a>
</h4>
</li>
<li>
<h4><a href="https://video.ngoisao.net/hau-truong/hot-boy-19-tuoi-thanh-quan-quan-american-idol-2019-3926387.html" title="Hot boy 19 tuổi thành quán quân American Idol 2019" onclick="ga('ho.send', 'event', 'Footer_Video', 'clk_Item_3', 'HomeNS')">Hot boy 19 tuổi thành quán quân American Idol 2019</a>
</h4>
</li>
</ul>
<ul>
<li style="list-style: none; display: inline">
<h3><a href="https://ngoisao.net/trac-nghiem" title="Trắc nghiệm" onclick="ga('ho.send', 'event', 'Footer_Trắc Nghiệm', 'clk_TitleBox', 'HomeNS')">
Trắc nghiệm </a>
</h3>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/thu-ba-cua-ban-3926234.html" title="Thứ ba của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_1', 'HomeNS')">Thứ ba của bạn</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/gieo-que-tuan-20-5-3926235.html" title="Gieo quẻ tuần 20/5" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_2', 'HomeNS')">Gieo quẻ tuần 20/5</a>
</h4>
</li>
<li>
<h4><a href="https://ngoisao.net/trac-nghiem/thu-hai-cua-ban-3925928.html" title="Thứ hai của bạn" onclick="ga('ho.send', 'event', 'Footer_Tracnghiem', 'clk_Item_3', 'HomeNS')">Thứ hai của bạn</a>
</h4>
</li>
</ul>
</div>
</div>
<div class="footer_top">
<div class="container">
<div class="left">
<a class="back_home" href="https://ngoisao.net" title="Về trang chủ">
<svg class="icon-ns not-grad"><use xlink:href="#tail-left"/></svg>
Về trang chủ
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Hotline: 0822 333 444
</a>
<a class="hotline">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Quảng cáo: 090 293 9644
</a>
</div>
<div class="option">
<a class="hotline" title="phone-call" href="https://ngoisao.net/lien-he">
<svg class="icon-ns not-grad"><use xlink:href="#phone-call"/></svg>
Thông tin liên hệ
</a>
<a class="rss" href="https://ngoisao.net/rss" title="Rss">
<svg class="icon-ns not-grad"><use xlink:href="#logo-rss"/></svg>
RSS
</a>
<a class="on_top" href="javascript:void(0);" id="to_top_footer" title="Lên đầu trang">
<svg class="icon-ns not-grad"><use xlink:href="#tail-up"/></svg>
Lên đầu trang
</a>
</div>
</div>
</div>
<div class="copy-right container">
<a class="logo" href="https://ngoisao.net" alt="Trang chủ" title="Trang chủ"><img src="https://scdn.vnecdn.net/videongoisao/i/v2/graphics/logo_ns.svg"></a>
<div class="address">
<h3 style=" display: inline-block;font-weight: 100;">Chuyên mục văn hoá giải trí của VnExpress</h3>.<p style=" display: inline-block;"> © 2004 Ngoisao.net</p>
<p>Tầng 5, Tòa nhà FPT Cầu Giấy, phố Duy Tân, Phường Dịch Vọng Hậu, Quận Cầu Giấy, Hà Nội<br>
Email: webmaster@ngoisao.net&nbsp;&nbsp;|&nbsp;&nbsp;Điện thoại: 024 7300 9999 - Ext 4546<br></p>
</div>
</div>
</footer><!--END FOOTER -->
<!--END FOOTER-->
<a href="javascript:;" id="to_top"><svg class="icon-ns not-grad">
<use xlink:href="#tail-up"></use></svg></a>
<div class="mask-content"></div><!-- MENU OFFCANVAS -->
<div class="menu-box" id="menu-box">
<!--<div class="close_box_comment off_close" id="close_menucanvas"><i class="ic ic-false"></i></div>-->
<div class="box_width_common">
<div class="block_scoll_menu scrollbar-inner">
<ul class="list_item_panel ul_video_cate">
<li id="mn_1003730" class="active">
<a href="/giai-tri">Giải trí</a>
<ul class="sub_list_item">
<li id="mn_1003756"><a href="/giai-tri/show-truyen-hinh">Show</a></li>
<li id="mn_1003757"><a href="/giai-tri/phim">Phim</a></li>
<li id="mn_1003764"><a href="/giai-tri/sao">Sao</a></li>
<li id="mn_1003765"><a href="/giai-tri/nhac">Nhạc</a></li>
</ul>
</li>
<li id="mn_1003726">
<a href="/the-thao">Thể thao</a>
</li>
<li id="mn_1003727">
<a href="/phong-cach">Phong cách</a>
</li>
<li id="mn_1003728">
<a href="/24h">Thời cuộc</a>
</li>
<li id="mn_1003867">
<a href="/an-choi">Ăn chơi</a>
</li>
<li id="mn_1004321">
<a href="/gia-dinh">Gia đình</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Old code |==> -->
<div class="mask-content"> </div>
<div class="clear">&nbsp;</div>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v18/pc/svgxuse.min.js"></script>
<script type="text/javascript" src="https://scdn.vnecdn.net/videongoisao/j/v18/pc/common.js"></script>
<div id="tt_end_page" style="display: none;"></div>
</body>
</html>